Bada OS


    Meu wave 533 não inicia.

    Compartilhe

    filipemonte

    Masculino Mensagens : 3
    Pontos : 5
    Reputação : 0
    Data de inscrição : 06/01/2012
    Idade : 31
    Localização : Recife

    bada Meu wave 533 não inicia.

    Mensagem por filipemonte em Sex 22 Jun 2012, 2:25 pm

    Olá pessoal, meu 533 não inicia, não liga, não é reconhecido pelo KIES, simplesmente NADA.

    já tentei fazer a atualização de FW, mas como se não é reconhecido? como saber se precisa digitar alguns números e tal.

    ele quando liga aparece o nome samsung wave 533 e logo em seguida vibra e aparece o nome BADA (até ai tudo normal), logo depois era pra aparecer o chip (leitura) e enfim iniciar. Mas não aparece e fica só até o nome BADA congelado. Já tirei bateria, já tentei de tudo q eu saiba e até agora nada, já passou o dia todo até descarregar com o nome BADA e nada de iniciar.

    tem alguma forma de dar algum master reset ou atualização de FW sem que ele seja "iniciado"?

    Erickson
    badaprof
    badaprof

    Firmware : S5330_XEN_KF2 Value Pack
    Masculino Mensagens : 42
    Pontos : 52
    Reputação : 6
    Data de inscrição : 28/04/2011
    Idade : 24
    Localização : Aracaju

    bada Re: Meu wave 533 não inicia.

    Mensagem por Erickson em Sex 22 Jun 2012, 3:39 pm

    Veja se o seu Wave entra em modo de Download: desligue-o, retire a bateria, tire o chip SIM e o cartão de memória, recoloque a bateria, segure junto o botão "volume -", o botão da câmera, o botão de desligar a chamada (Right Soft Key) e o por fim o botão "Liga/Desliga/Bloqueio". O celular entrará no chamado modo download. Aparecerá um celular na tela com uma flecha em cima.

    Se ele entrar no modo de download sugiro que você faça um flash de Firmware, leia esse tutorial: [Você precisa estar registrado e conectado para ver este link.]

    Aqui tem o tópico da Firmware mais recente: [Você precisa estar registrado e conectado para ver este link.]

    E aqui tem a Firmware BR
    : [Você precisa estar registrado e conectado para ver este link.]

    filipemonte

    Masculino Mensagens : 3
    Pontos : 5
    Reputação : 0
    Data de inscrição : 06/01/2012
    Idade : 31
    Localização : Recife

    bada Re: Meu wave 533 não inicia.

    Mensagem por filipemonte em Sab 23 Jun 2012, 12:06 pm

    Cara, muito obrigado, realmente eu não tinha tentado colocar ele em modo download (erro meu por não ler o tutorial completo) fiz tudo certinho e o aparelho está funcionando perfeitamente, só tenho a agradecer a equipe do badabrasil.

    abraços!!!

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    bada Re: Meu wave 533 não inicia.

    Mensagem por RS Faria em Sab 23 Jun 2012, 2:40 pm

    filipemonte escreveu:Cara, muito obrigado, realmente eu não tinha tentado colocar ele em modo download (erro meu por não ler o tutorial completo) fiz tudo certinho e o aparelho está funcionando perfeitamente, só tenho a agradecer a equipe do badabrasil.

    abraços!!!
    Não ler o tutorial inteiro, dá dor de cabeça mesmo..

    Que bom que o seu celular está funcionando.

    Boa Erickson

    Tópico Resolvido!!



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Conteúdo patrocinado

    bada Re: Meu wave 533 não inicia.

    Mensagem por Conteúdo patrocinado Hoje à(s) 5:11 am


      Data/hora atual: Dom 04 Dez 2016, 5:11 am