Bada OS


    MEU WAVE S 5330 NÃO INICIA

    Compartilhe

    jureba

    Masculino Mensagens : 4
    Pontos : 8
    Reputação : 0
    Data de inscrição : 10/11/2011
    Idade : 27
    Localização : Alto Parnaíba

    Resolvido MEU WAVE S 5330 NÃO INICIA

    Mensagem por jureba em Qui 10 Nov 2011, 12:27 pm

    Boa Tarde a todos!
    A uns 3 dias atráz o meu samsung começou a apresentar o seguinte problema:
    Ele não inicia totalmente quando eu o ligo ele inicia até na pagina de atualização de horário e de data, quando faço as devidas configurações de data e hora ele não avança para a tela de MENU, dai fica somente iniciando direto, só para quando eu tiro a bateria por uns 5 minutos e tendo novamente mais continuar com o mesmo problema....Alguém pode me ajudar não sei o que eu faço......????????????

    Sieg
    Staff Bada Brasil  
    Staff Bada Brasil  

    Firmware : S8500XXLC1 [CUSTOM]
    Masculino Mensagens : 1112
    Pontos : 1263
    Reputação : 130
    Data de inscrição : 18/06/2011
    Idade : 34
    Localização : caldas novas GO

    Resolvido Re: MEU WAVE S 5330 NÃO INICIA

    Mensagem por Sieg em Qui 10 Nov 2011, 2:14 pm

    Caso ele chegue a segurar ligado um tempinho tenta um master reset ou tente deixar o aparelho carregando desligado por umas 2 horas ou mais, depois liga ele com o carregador ainda na tomada, caso não resolva creio eu que a solução seria flash de firmware ou garantia, mas antes de dar uma certeza pra você me responda uma coisa, você fez algum tutorial do fórum de risco, fundo preto, trocar firmware ou algo do genero, fico no aguardo!!!



    Razz Seja a mudança que você quer ver no mundo Razz
    Chegando agora? Dá uma passada AQUI

    jureba

    Masculino Mensagens : 4
    Pontos : 8
    Reputação : 0
    Data de inscrição : 10/11/2011
    Idade : 27
    Localização : Alto Parnaíba

    Resolvido RESPOSTA

    Mensagem por jureba em Qui 10 Nov 2011, 2:19 pm

    Sieg escreveu:Caso ele chegue a segurar ligado um tempinho tenta um master reset ou tente deixar o aparelho carregando desligado por umas 2 horas ou mais, depois liga ele com o carregador ainda na tomada, caso não resolva creio eu que a solução seria flash de firmware ou garantia, mas antes de dar uma certeza pra você me responda uma coisa, você fez algum tutorial do fórum de risco, fundo preto, trocar firmware ou algo do genero, fico no aguardo!!!


    Ei kra ele liga mais não aparece a tela de letras e numeros onde vc coloca pra dar o master reset ele soh fica na tela de atualização de data e hora, e não usei ainda nenhum tutorial do forum de risco....


    Última edição por Mey0kiLoW em Qui 10 Nov 2011, 2:39 pm, editado 1 vez(es) (Razão : Não use caixa alta sem necessidade.)

    Sieg
    Staff Bada Brasil  
    Staff Bada Brasil  

    Firmware : S8500XXLC1 [CUSTOM]
    Masculino Mensagens : 1112
    Pontos : 1263
    Reputação : 130
    Data de inscrição : 18/06/2011
    Idade : 34
    Localização : caldas novas GO

    Resolvido Re: MEU WAVE S 5330 NÃO INICIA

    Mensagem por Sieg em Qui 10 Nov 2011, 5:10 pm

    Amigo quanto tempo você tem o aparelho, aconselho caso não queira perder sua garantia caso a tenha mande para que eles arrume para você, caso não queira esperar ou não tenha mais garantia creio que a solução realmente seria o master reset... segue o tutorial a risca que não tem erro, mas faça com calma segue o Link



    Razz Seja a mudança que você quer ver no mundo Razz
    Chegando agora? Dá uma passada AQUI

    jureba

    Masculino Mensagens : 4
    Pontos : 8
    Reputação : 0
    Data de inscrição : 10/11/2011
    Idade : 27
    Localização : Alto Parnaíba

    Resolvido Re: MEU WAVE S 5330 NÃO INICIA

    Mensagem por jureba em Sex 11 Nov 2011, 10:14 pm

    Rapaz deu certim o tutorial que o Sr. me postou....

    Salvou minha vida....Obrigado!!!

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Resolvido Re: MEU WAVE S 5330 NÃO INICIA

    Mensagem por RS Faria em Sab 12 Nov 2011, 4:03 pm

    Caso Resolvido!!

    Caso o autor do tópico necessite, peça a reabertura do tópico para um dos moderadores.



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Conteúdo patrocinado

    Resolvido Re: MEU WAVE S 5330 NÃO INICIA

    Mensagem por Conteúdo patrocinado Hoje à(s) 9:23 pm


      Data/hora atual: Dom 04 Dez 2016, 9:23 pm