Bada OS


    Problemas com o Kies

    Compartilhe

    Farley Rodrigues
    badaSUPER
    badaSUPER

    Firmware : S7230EXXLG1
    Masculino Mensagens : 315
    Pontos : 405
    Reputação : 80
    Data de inscrição : 27/09/2011
    Idade : 24
    Localização : Montes Claros,MG

    Problemas com o Kies

    Mensagem por Farley Rodrigues em Dom 09 Out 2011, 10:21 am

    Tive a maior dificuldade para instalar o Kies, felizmente consegui é o Kies_2.0.3.11082_152_4. Mas depois de instalado ele não inicia quando tento inicialo aparece uma janelinha com titulo "Kies.exe - Erro de aplicativo" e como mensagem "Aplicativo não inicializado corretamente (0xc0000135). Clique em 'OK' para finalizar a execução"...
    Já reinstalei varias vezes pra ver se resolvia, mas não adiantou de nada...

    Alguem tem ideia do porque disso???

    abrs

    Odair
    MODERADOR
    MODERADOR

    Firmware : S5330VJKC1 / S5330ZTOKC1
    Masculino Mensagens : 1176
    Pontos : 1342
    Reputação : 139
    Data de inscrição : 14/05/2011
    Idade : 34
    Localização : Erechim , Rs

    Re: Problemas com o Kies

    Mensagem por Odair em Dom 09 Out 2011, 10:28 am

    Farley Rodrigues escreveu:Tive a maior dificuldade para instalar o Kies, felizmente consegui é o Kies_2.0.3.11082_152_4. Mas depois de instalado ele não inicia quando tento inicialo aparece uma janelinha com titulo "Kies.exe - Erro de aplicativo" e como mensagem "Aplicativo não inicializado corretamente (0xc0000135). Clique em 'OK' para finalizar a execução"...
    Já reinstalei varias vezes pra ver se resolvia, mas não adiantou de nada...

    Alguem tem ideia do porque disso???

    abrs

    Isso é problema no seu pc. Quando dá esse tipo de prolema na execução de problemas só se resolve com uma formatação.

    Mas me diga qual a configuração do seu pc?



    Dúvidas e perguntas com PrintScreem serão mais fácil de serem respondidas. Clique AQUI e veja como fazer.


    Farley Rodrigues
    badaSUPER
    badaSUPER

    Firmware : S7230EXXLG1
    Masculino Mensagens : 315
    Pontos : 405
    Reputação : 80
    Data de inscrição : 27/09/2011
    Idade : 24
    Localização : Montes Claros,MG

    Re: Problemas com o Kies

    Mensagem por Farley Rodrigues em Dom 09 Out 2011, 11:36 am

    É bem possivel...
    a configuração da super maquina é a seguinte AMD Sempron 1,5 Ghz, 256 MB de RAM, windows xp sp3 de 32 bits.

    LucasLG
    Staff Bada Brasil
    Staff Bada Brasil

    Firmware : 1106071611LISS5330XXKF2
    Masculino Mensagens : 1758
    Pontos : 2386
    Reputação : 582
    Data de inscrição : 03/08/2011
    Idade : 23
    Localização : Kijuju

    Re: Problemas com o Kies

    Mensagem por LucasLG em Dom 09 Out 2011, 11:58 am

    Farley Rodrigues escreveu:É bem possivel...
    a configuração da super maquina é a seguinte AMD Sempron 1,5 Ghz, 256 MB de RAM, windows xp sp3 de 32 bits.

    Nossa cara pelo que eu vi sua maquina não atende os requisitos minimos pra rodar o kies, ele é bem pesado e por isso pode tá dando esse erro Exclamation

    Farley Rodrigues
    badaSUPER
    badaSUPER

    Firmware : S7230EXXLG1
    Masculino Mensagens : 315
    Pontos : 405
    Reputação : 80
    Data de inscrição : 27/09/2011
    Idade : 24
    Localização : Montes Claros,MG

    Re: Problemas com o Kies

    Mensagem por Farley Rodrigues em Sab 15 Out 2011, 7:59 pm

    Eita..entao vou tentar em outra maquina, agora uma com um potencial maior...

    vlw...

    Conteúdo patrocinado

    Re: Problemas com o Kies

    Mensagem por Conteúdo patrocinado Hoje à(s) 11:06 pm


      Data/hora atual: Sab 10 Dez 2016, 11:06 pm