Bada OS


    ajuda ae wave gt-s8500 não liga !!!

    Compartilhe

    khalilgibran

    Masculino Mensagens : 2
    Pontos : 6
    Reputação : 0
    Data de inscrição : 15/07/2012
    Idade : 24
    Localização : brasilia

    ajuda ae wave gt-s8500 não liga !!!

    Mensagem por khalilgibran em Seg 23 Jul 2012, 2:34 am

    ola pessoal
    o meu wave gt-s8500 não liga mais,ele descarregou toda a bateria,carreguei ela num carregador universal e mesmo assim ela não liga o aparelho,coloco a linguá nos contato da bateria e tem carga,testo o aparelho ligado com um carregado direto nos contato onde a bateria liga e ele liga normal,o que pode ser?? e como posso ta revivendo meu aparelho ???
    avatar
    DiegoMan
    Staff Bada Brasil  
    Staff Bada Brasil  

    Firmware : S8500XPKK5 - Bada 2.0
    Masculino Mensagens : 731
    Pontos : 821
    Reputação : 71
    Data de inscrição : 24/03/2011
    Idade : 32
    Localização : Sao Paulo

    Re: ajuda ae wave gt-s8500 não liga !!!

    Mensagem por DiegoMan em Seg 23 Jul 2012, 5:50 am

    Khalilgibran, vc jah tentou ligar o aparelho no carregador (pelo plug normal) e ligar o aparelho?

    Acho q vc deu PT na sua bateria...

    Abs.



    Meus Tutoriais:

    [Você precisa estar registrado e conectado para ver este link.] - [Você precisa estar registrado e conectado para ver este link.] - [Você precisa estar registrado e conectado para ver este link.]
    [Você precisa estar registrado e conectado para ver este link.] - [Você precisa estar registrado e conectado para ver este link.] - [Você precisa estar registrado e conectado para ver este link.]


    Visitem meu blog: [Você precisa estar registrado e conectado para ver este link.]

      Data/hora atual: Qua 22 Nov 2017, 6:42 pm