Bada OS


    Aplicativos não rodam com Wi-Fi

    Compartilhe

    luagmaia
    badatec
    badatec

    Masculino Mensagens : 17
    Pontos : 29
    Reputação : 0
    Data de inscrição : 10/06/2012
    Idade : 25
    Localização : Resende

    java Aplicativos não rodam com Wi-Fi

    Mensagem por luagmaia em Qua 13 Jun 2012, 10:49 am

    Meu único problema que ainda não consegui resolver é em questão de alguns aplicativos não rodarem com o Wi-Fi.

    Como o OPERA MINI, Navegador (gps), Facebook, entre outros.

    Eles pedem para fazer uma ligação no perfil, mas utilizo apenas a internet de casa Wi-Fi.
    WAVE 2 S8530
    Teria como arrumar isso?

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    java Re: Aplicativos não rodam com Wi-Fi

    Mensagem por RS Faria em Qua 13 Jun 2012, 12:52 pm

    Independente de usar só o Wi-Fi, você tem que reconfigurar as conexões com a operadora. Veja como, aqui:

    [Você precisa estar registrado e conectado para ver este link.]



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    luagmaia
    badatec
    badatec

    Masculino Mensagens : 17
    Pontos : 29
    Reputação : 0
    Data de inscrição : 10/06/2012
    Idade : 25
    Localização : Resende

    java Re: Aplicativos não rodam com Wi-Fi

    Mensagem por luagmaia em Qua 13 Jun 2012, 3:27 pm

    Fiz tudo que foi dito. Configurado para o vivo corretamente, agora funciona, mas não utiliza o Wi-Fi e sim o VIVO ON.

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    java Re: Aplicativos não rodam com Wi-Fi

    Mensagem por RS Faria em Qua 13 Jun 2012, 3:41 pm

    Desligue o pacote de dados da operadora. Ou veja se tem a opção de usar um ou outro no aplicativo..

    Normalmente, ele usa a conexão disponível. Nesse caso, a conexão pela operadora, tem prioridade..



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    luagmaia
    badatec
    badatec

    Masculino Mensagens : 17
    Pontos : 29
    Reputação : 0
    Data de inscrição : 10/06/2012
    Idade : 25
    Localização : Resende

    java Re: Aplicativos não rodam com Wi-Fi

    Mensagem por luagmaia em Qua 13 Jun 2012, 3:49 pm

    Funcionou. So desligar o pacote de dados.
    Faria, tu é o cara !

    franctba

    Feminino Mensagens : 1
    Pontos : 1
    Reputação : 0
    Data de inscrição : 08/10/2012
    Idade : 32
    Localização : Curitiba

    java Re: Aplicativos não rodam com Wi-Fi

    Mensagem por franctba em Seg 08 Out 2012, 6:06 pm

    Ola...to com o mesmo problema...só que com a Tim...só conecta pelo perfil da operadora o bendito do java e não acho o pção pra usar pelo wi fi...

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    java Re: Aplicativos não rodam com Wi-Fi

    Mensagem por RS Faria em Seg 08 Out 2012, 11:19 pm

    franctba escreveu:Ola...to com o mesmo problema...só que com a Tim...só conecta pelo perfil da operadora o bendito do java e não acho o pção pra usar pelo wi fi...
    Desative o pacote de dados da operadora. Ele deve começar a usar o Wi-Fi..



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Conteúdo patrocinado

    java Re: Aplicativos não rodam com Wi-Fi

    Mensagem por Conteúdo patrocinado Hoje à(s) 9:02 pm


      Data/hora atual: Qua 07 Dez 2016, 9:02 pm