Bada OS


    Dúvida ! GT-S8600

    Compartilhe

    Link4i20
    badauser
    badauser

    Masculino Mensagens : 5
    Pontos : 9
    Reputação : 0
    Data de inscrição : 27/05/2012
    Idade : 21
    Localização : Goiânia

    bada Dúvida ! GT-S8600

    Mensagem por Link4i20 em Dom 27 Maio 2012, 7:07 pm

    Bom , eu vim a adquirir o modelo WAVE 3 GT-S8600 da mão de terceiros, porém ele estava acessando a internet normal pela operadora TIM , como eu uso a CLARO já tentei de várias formas configurar aqui mais nem mechi muito pois fiquei com medo de desconfigurar algo , então eu liguei pra CLARO e eles não souberam me informar oque fazer , queria saber como configurar ele para acessar a internet , usar as redes sociais , aquele "Samsung APPS" , como podem ver eu não compreendo muito , se poderem me ajudar ficarei grato ! cheers

    Sieg
    Staff Bada Brasil  
    Staff Bada Brasil  

    Firmware : S8500XXLC1 [CUSTOM]
    Masculino Mensagens : 1112
    Pontos : 1263
    Reputação : 130
    Data de inscrição : 18/06/2011
    Idade : 34
    Localização : caldas novas GO

    bada Re: Dúvida ! GT-S8600

    Mensagem por Sieg em Dom 27 Maio 2012, 8:57 pm

    Vou pedir para trancarem este tópico pois já lhe respondi no tópico relacionado ao seu problema aqui, onde você postou a mesma dúvida.

    Edit: O tópico em questão...
    [Você precisa estar registrado e conectado para ver este link.]



    Razz Seja a mudança que você quer ver no mundo Razz
    Chegando agora? Dá uma passada AQUI

      Data/hora atual: Sab 10 Dez 2016, 9:09 pm