Bada OS


    Falta de Ícones

    Compartilhe

    vastar

    Masculino Mensagens : 4
    Pontos : 6
    Reputação : 0
    Data de inscrição : 26/05/2011
    Idade : 27
    Localização : salvador

    bada Falta de Ícones

    Mensagem por vastar em Qui 10 Maio 2012, 11:25 pm

    Depois de instalar uma nova firmware ficou faltando os ícones da samsungapps, facebook e twitter, só aparece os nomes, mesmo mudando de tema, permanece sem os ícones, agradeço se alguem puder ajudar!
    Abraços!

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    bada Re: Falta de Ícones

    Mensagem por RS Faria em Sex 11 Maio 2012, 12:27 am

    Qual FW você instalou??



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    bada Re: Falta de Ícones

    Mensagem por Mey0kiLoW em Sex 11 Maio 2012, 1:28 pm

    RS, creio que isso nem seja necessário, seja qual for a FW, estava faltando o FFS, só instalar uma completa...





    É meu fan (deve ser o unico):



    vastar

    Masculino Mensagens : 4
    Pontos : 6
    Reputação : 0
    Data de inscrição : 26/05/2011
    Idade : 27
    Localização : salvador

    bada Re: Falta de Ícones

    Mensagem por vastar em Sab 12 Maio 2012, 6:57 am

    Pois a firmware que instalei é o value pack open europe, não continha Factory Fs, vou tentar instalar uma fw completa pra ver se o problema se resolve!
    Obrigado

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    bada Re: Falta de Ícones

    Mensagem por Mey0kiLoW em Sab 12 Maio 2012, 7:56 am

    Para o Value Pack você deve instalar antes dela um firmware europeu, depois você instala, por cima, o Value... Como dito no tópico oficial sobre:

    RS Faria escreveu:Assim como acontece no caso do Wave 533, é necessário instalar uma FW europeia antes de instalar o Value Pack. A mais recomendada é essa (Cortesia da SamMobile)





    É meu fan (deve ser o unico):



    Conteúdo patrocinado

    bada Re: Falta de Ícones

    Mensagem por Conteúdo patrocinado Hoje à(s) 3:08 pm


      Data/hora atual: Qui 08 Dez 2016, 3:08 pm