Bada OS


    Problemas: sempre carregando (mesmo sem carregador) e não efetua ligações

    Compartilhe

    filipeeferreira

    Masculino Mensagens : 2
    Pontos : 4
    Reputação : 0
    Data de inscrição : 16/04/2012
    Idade : 34
    Localização : Florianópolis

    bada Problemas: sempre carregando (mesmo sem carregador) e não efetua ligações

    Mensagem por filipeeferreira em Seg 16 Abr 2012, 6:46 pm

    Boa noite,

    Comprei o Wave Y há 15 dias. E sem mais nem menos, começou a apresentar os seguintes defeitos:

    - Aparece sempre carregando, mesmo com o carregado desconectado. Inclusive mostra a mensagem: Carga completa(algo assim) depois de um tempo sem o carregador.
    - Não efetua ligações normais. Emite o seguinte aviso: Apenas ligações de emergência (ou parecido com isto).

    Já efetuei o reset utilizando o *2767*3855# e de nada adiantou.

    Alguém pode me ajudar??

    filipeeferreira

    Masculino Mensagens : 2
    Pontos : 4
    Reputação : 0
    Data de inscrição : 16/04/2012
    Idade : 34
    Localização : Florianópolis

    bada Re: Problemas: sempre carregando (mesmo sem carregador) e não efetua ligações

    Mensagem por filipeeferreira em Seg 16 Abr 2012, 6:57 pm

    Bom, já vi um tópico semelhante e pelo jeito é Autorizada mesmo

    FernandoMont
    badaprof
    badaprof

    Firmware : Bada 2.0
    Masculino Mensagens : 169
    Pontos : 193
    Reputação : 18
    Data de inscrição : 21/02/2012
    Idade : 24
    Localização : São Bernardo do Campo - SP

    bada Re: Problemas: sempre carregando (mesmo sem carregador) e não efetua ligações

    Mensagem por FernandoMont em Seg 16 Abr 2012, 9:08 pm

    É amigo, a melhor coisa a fazer é mandar pra garantia, ou tentar efetuar a troca do aparelho, porque o meu não teve nenhum problema.

    Boa Sorte

    Conteúdo patrocinado

    bada Re: Problemas: sempre carregando (mesmo sem carregador) e não efetua ligações

    Mensagem por Conteúdo patrocinado Hoje à(s) 1:46 am


      Data/hora atual: Sab 03 Dez 2016, 1:46 am