Bada OS


    Erro ao mandar mensagens/ nao aparece icone do chip SD

    Compartilhe

    Marcelo_Ribeiro
    badaprof
    badaprof

    Firmware : S8500XXKK5
    Masculino Mensagens : 69
    Pontos : 93
    Reputação : 1
    Data de inscrição : 19/01/2011
    Idade : 30
    Localização : Sao Paulo

    Erro ao mandar mensagens/ nao aparece icone do chip SD

    Mensagem por Marcelo_Ribeiro em Qui 13 Out 2011, 10:32 pm

    To com a versao 2.0, e qdo fui mandar uma msg de texto, apareceu uma mensagem: a politica de seguranca restringe a utilizacao de mensagens de texto

    q merda é essa?

    tb sumiu o icone do chip sd. fui ver as musicas e arquivos, e nem aparece a opção de cartao de memoria. é como se a opção tivesse desabilitada. conectei o cabo de dados, e a unidade do cartao tb nao aparece. Será q é caso de assistência?

    fui na configuração politica de segurança. ta td restringido...

    o q eu faço???? to ficando desesperado.

    abs

    --------------------------------------
    to procurando a versao xpkh1 ou xpkh2 pra download. fui no site da samfirmware, mas redirecionou pra sammobile. procurei, mas nao achei nada com relacao a download. alguem pode me dar uma luz?

    vlw

    CSROZ®
    badaprof
    badaprof

    Masculino Mensagens : 95
    Pontos : 199
    Reputação : 36
    Data de inscrição : 10/06/2011
    Idade : 27
    Localização : TFK ㋡㋢㋒

    Re: Erro ao mandar mensagens/ nao aparece icone do chip SD

    Mensagem por CSROZ® em Sex 14 Out 2011, 5:20 pm

    Eu uso uma versão 2.0.1 minha que eu modifiquei, estável por isso ñ disponibilizo, você estar querendo o XPKH. está aqui: 208.8 MB
    Código:
    http://www.multiupload.com/KFYD7512OT
    e versão XPKH2: 203.8 MB link estável !
    Código:
    http://www.multiupload.com/HWWQ31TJG
    . Essa versão 2.0 disponibilizado pela samfirmware é dor de cabeça. Eu aconcelhor você utilizar o FW brasileiro, eu considero o melhor FW já disponivel. link. 315.77 MB
    Código:
    http://www.multiupload.com/79JQER0AAK

    Marcelo_Ribeiro
    badaprof
    badaprof

    Firmware : S8500XXKK5
    Masculino Mensagens : 69
    Pontos : 93
    Reputação : 1
    Data de inscrição : 19/01/2011
    Idade : 30
    Localização : Sao Paulo

    Re: Erro ao mandar mensagens/ nao aparece icone do chip SD

    Mensagem por Marcelo_Ribeiro em Sex 14 Out 2011, 10:09 pm

    esse fw brasileiro é o 1.0.2 certo?
    nao to conseguindo fazer o download pelo link do xpkh2. e qual é mais estavel: versao 1 ou 2 do bada 2.0?

    DiegoMan
    Staff Bada Brasil  
    Staff Bada Brasil  

    Firmware : S8500XPKK5 - Bada 2.0
    Masculino Mensagens : 731
    Pontos : 821
    Reputação : 71
    Data de inscrição : 24/03/2011
    Idade : 31
    Localização : Sao Paulo

    Re: Erro ao mandar mensagens/ nao aparece icone do chip SD

    Mensagem por DiegoMan em Dom 16 Out 2011, 2:38 pm

    Marcelo, para fazer o download das firmwares no site da sammobile:

    Samsung Phones -> Bada Phones -> S8500 Wave -> Oficial Roms...Está tudo lá...

    Esse samsung phones vc acha rolando a pagina incial do forum para baixo...

    Obs: Como você bem sabe, todas as versões 2.0 são beta ainda, portanto terão bugs, tome cuidado com isso.

    Abs.



    Meus Tutoriais:

    Instalando temas no Bada 2.0 - Como Instalar o ScummVM no S8500 e S8530 - [Bada 2.0] Android Dual Boot no Wave I
    [Bada2.0]Resolvendo problema de Identificação de Contatos - Instalando Apps do S8600 no S8500 e S8530! - Melhorar sinal de GPS


    Visitem meu blog: [Você precisa estar registrado e conectado para ver este link.]

    Conteúdo patrocinado

    Re: Erro ao mandar mensagens/ nao aparece icone do chip SD

    Mensagem por Conteúdo patrocinado Hoje à(s) 2:51 pm


      Data/hora atual: Ter 06 Dez 2016, 2:51 pm