Bada OS


    Wave 533 lento ???

    Compartilhe

    GustavoEmer
    badaprof
    badaprof

    Masculino Mensagens : 103
    Pontos : 117
    Reputação : 8
    Data de inscrição : 26/06/2011
    Idade : 24
    Localização : Curitiba

    Wave 533 lento ???

    Mensagem por GustavoEmer em Sab 02 Jul 2011, 8:22 pm

    Boa noite pessoal.
    Eu comprei o meu Wav 533 na segunda no submarino e recebe ele ontem e fui todo feliz para revira ele de cabo a rabo, inclusive apanhei para instalar o NDrive mas no final deu tudo certo. Mas o problema não é esse, o problema é que eu estou achando o comportamento do Wave meio estranho pois muitas vezes ele demora para responder os comandos quando eu só estou com o Player de musica e mechendo nos menus, as vezes ele congela quando eu abro o calendário e tento ver um evento sincronizado com o facebook. Fora que ele já reinicio 3 vezes quando eu estava no facebook digitando...
    Queria saber se isso é normal e se não for, pode ser que meu wallpaper pode estar provocando isso, pois a resolução dele é de 3840x2160.
    Obs. Só estou usando 4 Widgets (HTC Weather -Baixado-, Google, Feeds e updates e Contatos Favoritos -Original do Wave)

    Wallpaper que estou usando:
    Código:
    http://www.4shared.com/photo/_RgJ0onJ/Rua_de_Ahrweiler_1.html

    Caso alguem queira usar o wallpaper pode usar e caso for reposta por favor créditos ao AndinhoJp
    ------------------------
    Obs2. Aproveitando o post, como faço para configurar para quando eu for for ler os e-mail ele faça o download completo deles???
    Obs3. É normal o Ndrive demorar em torno de 2 minutos para estabelecer conexão com os satelites??

    Edit.
    Obs4. Tem alguma forma de passa a música sem ter que toca no Cd e depois pedir para passar a música, tipo algum shake controll igual ao Sony Ericsson??


    Última edição por RS Faria em Sab 02 Jul 2011, 11:31 pm, editado 4 vez(es) (Razão : Correção do Link)

    CoOloKey

    Masculino Mensagens : 3
    Pontos : 7
    Reputação : 0
    Data de inscrição : 16/04/2011
    Idade : 25
    Localização : Londrina-PR

    Re: Wave 533 lento ???

    Mensagem por CoOloKey em Sab 02 Jul 2011, 9:40 pm

    Não que ele seja lento, mas de fato o Player dele é realmente pesado mas em compensação é bem completo, até agora não testei outro player nele mas ele realmente deixa o 533 um pouco lento.

    Não creio que o papel de parede esteja interferindo, mas tente redimensionar ele, pois não tem proveito uma imagem desse tamanho, aqui eu uso uma na resolução de 600x450 e fica bem legal.

    Sobre configurar o e-mail para receber ele inteiro você vai nas configurações da conta de e-mail, aquela que você digitou seu login e senha na hora de criar e bem perto do fim das opções vai ter "Opções de Recebimento" dai é só marcar "Mensagem Inteira".

    Sobre o Ndrive demorar para buscar Satélite é normal aqui até demora mais, eu uso o Ndrive mais para ver mapas e localizações do que Gps mesmo, e também não tem como compara o Gps desse modelo com o usado em carros pois eles são bem melhores.

    Bem espero ter ajudado.

    GustavoEmer
    badaprof
    badaprof

    Masculino Mensagens : 103
    Pontos : 117
    Reputação : 8
    Data de inscrição : 26/06/2011
    Idade : 24
    Localização : Curitiba

    Re: Wave 533 lento ???

    Mensagem por GustavoEmer em Dom 03 Jul 2011, 5:50 pm

    Hmm
    Eu achei o player dele meio lerdo para as poucas opções que ele possui, talvez eu não esteja acostumado com a Samsung pois é a primeira vez que troco de marca (Sempre peguei um Sony Ericsson da familia Walkman W810i, W880 e W910, mas como os novos modelos não me agradaram e pelo preço acabei mudando).
    Outro problema que está me encomodando é a qualidade do som, sempre percebo que possui um ruido durante a execução das músicas. Será que isso é por causa do fone ou problemas do conector ou é assim mesmo??

    E obrigado pela ajuda CoOloKey.

    BATTUKA
    badaSUPER
    badaSUPER

    Firmware : LISS5330XXKF2
    Masculino Mensagens : 373
    Pontos : 406
    Reputação : 25
    Data de inscrição : 18/06/2011
    Idade : 21
    Localização : Salvador - BAHIA

    Re: Wave 533 lento ???

    Mensagem por BATTUKA em Ter 12 Jul 2011, 3:02 pm

    GustavoEmer escreveu:Hmm
    Eu achei o player dele meio lerdo para as poucas opções que ele possui, talvez eu não esteja acostumado com a Samsung pois é a primeira vez que troco de marca (Sempre peguei um Sony Ericsson da familia Walkman W810i, W880 e W910, mas como os novos modelos não me agradaram e pelo preço acabei mudando).
    Outro problema que está me encomodando é a qualidade do som, sempre percebo que possui um ruido durante a execução das músicas. Será que isso é por causa do fone ou problemas do conector ou é assim mesmo??

    E obrigado pela ajuda CoOloKey.

    aqui eu utilizo o player e n fica lento. eu tenho um Wave 533. o wallpaper pode estar deixando meio lento tbm, mais nao tanto....

    quanto a qualidade de som, pode ser o arquivo mp3 que voce baixou que esta com a qualidade ruim. piscada

    Conteúdo patrocinado

    Re: Wave 533 lento ???

    Mensagem por Conteúdo patrocinado Hoje à(s) 6:36 am


      Data/hora atual: Sab 03 Dez 2016, 6:36 am