Bada OS


    Widget problemas

    Compartilhe

    Noctis

    Masculino Mensagens : 1
    Pontos : 3
    Reputação : 0
    Data de inscrição : 19/05/2011
    Idade : 21
    Localização : Bofete-Sp

    Widget problemas

    Mensagem por Noctis em Qui 19 Maio 2011, 7:36 pm

    Olá, pessoal. Como já notaram sou novo aqui no fórum.(óbvio -.-)
    Então, meu Wave 533 chegou hoje, eu feliz da vida já fui fuçar em tudo, até que comecei a instalar alguns widgets, não gostei de alguns e exclui, aí fui instalar outros, aqueles "pro", só quando fui ativa-los no celular dava erro de instalação, só que antes de instalar esse pack "pro" estava dando tudo certo o processo de ativa-los no celular. Aí fui tentar exclui-los, mas aparecia a mensagem: arquivo utilizado por outra aplicação, porque ? Quero tira-los...

    Obrigado desde já. Smile

    Thiago Santos
    badauser
    badauser

    Masculino Mensagens : 9
    Pontos : 11
    Reputação : 0
    Data de inscrição : 19/03/2011
    Idade : 32
    Localização : Curvelo/MG

    Re: Widget problemas

    Mensagem por Thiago Santos em Seg 13 Jun 2011, 2:09 pm

    Boa tarde pessoal!
    Aproveitando o tópico, meu Wave 533 também está dando erro ao instalar widgets, qndo clico em qualquer windget para instalar, inclusive os q já foram instalados antes e desinstalei, aparece a msg "Erro de instalação". Alguém sabe como reslver isso?

    Obrigado!

    FranciscoJr
    MODERADOR
    MODERADOR

    Firmware : 1103291803LISS5330VJKC1
    Masculino Mensagens : 1233
    Pontos : 1432
    Reputação : 109
    Data de inscrição : 28/04/2011
    Idade : 23
    Localização : Cabo Frio / Rio de Janeiro

    Re: Widget problemas

    Mensagem por FranciscoJr em Seg 13 Jun 2011, 3:33 pm

    Noctis escreveu:Olá, pessoal. Como já notaram sou novo aqui no fórum.(óbvio -.-)
    Então, meu Wave 533 chegou hoje, eu feliz da vida já fui fuçar em tudo, até que comecei a instalar alguns widgets, não gostei de alguns e exclui, aí fui instalar outros, aqueles "pro", só quando fui ativa-los no celular dava erro de instalação, só que antes de instalar esse pack "pro" estava dando tudo certo o processo de ativa-los no celular. Aí fui tentar exclui-los, mas aparecia a mensagem: arquivo utilizado por outra aplicação, porque ? Quero tira-los...

    Obrigado desde já. Smile

    Amigo, ja tentou pressionar a telca central e ver se esta com o widget ( que quer fexar ) ligado? Caso esteja, feche-o pelo TaskManager . Mande um feedback pra gente ai!

    Conteúdo patrocinado

    Re: Widget problemas

    Mensagem por Conteúdo patrocinado Hoje à(s) 10:48 pm


      Data/hora atual: Sab 03 Dez 2016, 10:48 pm