Bada OS


    Duvida !! urgente

    Compartilhe

    Sony Led
    badatec
    badatec

    Firmware : 1.1
    Masculino Mensagens : 19
    Pontos : 25
    Reputação : 0
    Data de inscrição : 30/04/2011
    Idade : 26
    Localização : Uberlândia-MG

    Duvida !! urgente

    Mensagem por Sony Led em Seg 09 Maio 2011, 8:52 pm

    Antes meu Wave não estava sendo reconhecido pelo kies, ai eu fiz uns trein la e deu certo.
    Mas agora ele reconhece o Wave mas não da certo de instalar os apps !!!!
    fala que não tem dispositivo conectado :@ mais da certo de ver as musicas/fotos do ceel no Kies !!
    Q poha é essa ???
    Por favor me AJUDEM !!!!!!!
    olhe esta imagem do cara no 3° tópico (Mey0kiLoW)->[ctrl F] que esta com o mesmo problema que eu!

    [Você precisa estar registrado e conectado para ver este link.]


    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: Duvida !! urgente

    Mensagem por Mey0kiLoW em Seg 09 Maio 2011, 9:23 pm

    Olha eu aqui, citado no seu post e apareci, olhe mais embaixo e voce vai ver que eles acharam a solução para isso, e ela é meio tosca, voce deve reinstalar o kies, apagando antes todos os rastros dele e depois de instalado, não atualizar para esta ultima versão, só quando sair para a proxima....

    Flw piscada





    É meu fan (deve ser o unico):



    Sony Led
    badatec
    badatec

    Firmware : 1.1
    Masculino Mensagens : 19
    Pontos : 25
    Reputação : 0
    Data de inscrição : 30/04/2011
    Idade : 26
    Localização : Uberlândia-MG

    Re: Duvida !! urgente

    Mensagem por Sony Led em Ter 10 Maio 2011, 9:07 pm

    Valeu !!

    Conteúdo patrocinado

    Re: Duvida !! urgente

    Mensagem por Conteúdo patrocinado Hoje à(s) 7:12 am


      Data/hora atual: Dom 04 Dez 2016, 7:12 am