Bada OS


    Wave 525 COM PROBLEMA APÓS 13 DIAS DE USO!!

    Compartilhe

    Thomezim
    badauser
    badauser

    Masculino Mensagens : 7
    Pontos : 11
    Reputação : 0
    Data de inscrição : 20/04/2011
    Idade : 26
    Localização : Minas Gerais

    Wave 525 COM PROBLEMA APÓS 13 DIAS DE USO!!

    Mensagem por Thomezim em Dom 08 Maio 2011, 9:53 pm

    Galera, estou muito chateado com o que me ocorreu.
    Estava adorando o celular, pelo preço que paguei (379,10) no pontofrio.. estava valendo muito a pena...
    Vou contar o que aconteceu..talvez já tenha acontecido com alguém e vocÊs me dão um HELP..
    Usei o celular normalmente pela manhã..
    Pela tarde trabalhei normalmente e o celular ficou no bolso..
    Não sofreu pancadas nem nada..
    Ao sair do trabalho recebi uma mensagem da minha namorada..
    ao responder, notei que o celular estava diferente do que eu estava acostumado..
    Ele estava bastante lento..a tela principal não apareciam os 3 atalhos que ficam embaixo.. de mensagem..contatos e tela para discagem (se não me engano).
    Ao me deparar com isso pensei em desligar o celular e depois ligá-lo novamente..
    e foi o que fiz.. detalhe que a bateria estava na metade!
    E ao ligar.. O PROBLEMA..
    Ele liga.. aparece o escrito SAMSUNG Wave 525 e depois disse aparece até a tela BADA!!
    Depois ele desliga... e volta a tela escrita samsung Wave... depois BADA novamente..
    E fica nisso.. liga e desliga.. liga e desliga...
    só para se eu tirar a bateria dele..

    Estou muito chateado.. e se tiver a chance de ter o meu dinheiro de volta eu preferiria..

    Isso já aconteceu com alguém.?!?!?
    Se sim..por favor me ajudem.. pois amanhã devo estar enviando o mesmo para a SAMSUNG..

    Obrigado pela atenção..abraços.

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Wave 525 COM PROBLEMA APÓS 13 DIAS DE USO!!

    Mensagem por RS Faria em Dom 08 Maio 2011, 10:15 pm

    Calma cara. Isso já aconteceu comigo.

    É um dos bugs mais estranhos da linha Wave. A solução é mais estranha ainda: ligue seu aparelho (desligado) no carregador e o carregador numa tomada. Deixe uns 5 minutos.

    Veja o que acontece. No aguardo da resposta...



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Thomezim
    badauser
    badauser

    Masculino Mensagens : 7
    Pontos : 11
    Reputação : 0
    Data de inscrição : 20/04/2011
    Idade : 26
    Localização : Minas Gerais

    Re: Wave 525 COM PROBLEMA APÓS 13 DIAS DE USO!!

    Mensagem por Thomezim em Dom 08 Maio 2011, 10:20 pm

    Fiz isso cara..
    deixei carregando a noite toda..Achei que fosse algo na bateria..
    ele continuou a mesma coisa..
    ='(

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Wave 525 COM PROBLEMA APÓS 13 DIAS DE USO!!

    Mensagem por RS Faria em Dom 08 Maio 2011, 10:30 pm

    Thomezim escreveu:E ao ligar.. O PROBLEMA..
    Ele liga.. aparece o escrito SAMSUNG Wave 525 e depois disse aparece até a tela BADA!!
    Depois ele desliga... e volta a tela escrita samsung Wave... depois BADA novamente..
    E fica nisso.. liga e desliga.. liga e desliga...
    só para se eu tirar a bateria dele..

    Estou muito chateado.. e se tiver a chance de ter o meu dinheiro de volta eu preferiria..

    Isso já aconteceu com alguém.?!?!?
    Se sim..por favor me ajudem.. pois amanhã devo estar enviando o mesmo para a SAMSUNG..

    Obrigado pela atenção..abraços.

    Essa parte da sua postagem, foi a que eu li. Embarassed Foi mal (BEM mal..)

    Não tinha lido a primeira parte toda. Esse problema que você relatou, é a primeira vez que vejo aqui. Essa parte que citei acima, já ocorreu com alguns usuários (eu, inclusive) e se resolveu assim.

    Como ele apresentou uma falha antes, creio que seja mesmo o caso de falar com a Samsung..



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Thomezim
    badauser
    badauser

    Masculino Mensagens : 7
    Pontos : 11
    Reputação : 0
    Data de inscrição : 20/04/2011
    Idade : 26
    Localização : Minas Gerais

    Re: Wave 525 COM PROBLEMA APÓS 13 DIAS DE USO!!

    Mensagem por Thomezim em Dom 08 Maio 2011, 10:33 pm

    Pois é..
    fiquei muito chateado..
    Mais será que dá pra receber o dinheiro de volta?
    Se eu receber.. vou fazer um plano da OI onde consigo dividir o valor do aparelho no plano..

    RS Faria.. muito obrigado pela atenção.. vlw msmo..

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Wave 525 COM PROBLEMA APÓS 13 DIAS DE USO!!

    Mensagem por RS Faria em Dom 08 Maio 2011, 10:57 pm

    Com 13 dias de uso, talvez não. Depende de onde você comprou. Ligue pra loja pra se informar. Mas acho que o prazo em lei pra sua situação é 7 dias.

    Mas como seu aparelho está na garantia, falar com a Samsung é seu direito. Talvez o telefone tenha mesmo um problema de fábrica. A Samsung pode troca-lo por outro igual, ou de valor equivalente.

    O que não vai acontecer (e nem pode) é você ficar sem um celular. Vá até uma autorizada da Samsung e reclame, pois é DIREITO seu.

    Abraço e Boa Sorte



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Joel Pilati Junior
    badauser
    badauser

    Masculino Mensagens : 7
    Pontos : 4
    Reputação : 0
    Data de inscrição : 28/04/2011
    Idade : 26
    Localização : Guarapuava - PR

    Re: Wave 525 COM PROBLEMA APÓS 13 DIAS DE USO!!

    Mensagem por Joel Pilati Junior em Qua 11 Maio 2011, 5:57 am

    Aconteceu a primeira vez que eu desliguei o meu (1 dia de uso)
    apenas segurei o botao de desliga e liguei e funfo blza

    LucasSXG
    badaMASTER
    badaMASTER

    Firmware : S5330_XEN_KF2 Value Pack
    Masculino Mensagens : 507
    Pontos : 632
    Reputação : 71
    Data de inscrição : 04/04/2011
    Idade : 19
    Localização : Bem ali...

    Re: Wave 525 COM PROBLEMA APÓS 13 DIAS DE USO!!

    Mensagem por LucasSXG em Qua 11 Maio 2011, 8:47 am


    Numero 13 é de azar mesmo eim, o meu deu erro no firmware com 1 mes o pouco deu cansseira mas arrumei, ja tentou ligar no pc e tentar atualizar ?

    Thomezim
    badauser
    badauser

    Masculino Mensagens : 7
    Pontos : 11
    Reputação : 0
    Data de inscrição : 20/04/2011
    Idade : 26
    Localização : Minas Gerais

    Re: Wave 525 COM PROBLEMA APÓS 13 DIAS DE USO!!

    Mensagem por Thomezim em Qui 19 Maio 2011, 2:46 pm

    Nem tentei atualizar..
    mandei pra samsung .. vou ver o que eles vão fazer..
    Se me mandarem um novo.. vou vender..
    não quero ele mais...

    vou comprar um de 2 chips..

    Conteúdo patrocinado

    Re: Wave 525 COM PROBLEMA APÓS 13 DIAS DE USO!!

    Mensagem por Conteúdo patrocinado Hoje à(s) 2:53 am


      Data/hora atual: Dom 11 Dez 2016, 2:53 am