Bada OS


    [DÚVIDA] Wave travou na tela inicial.

    Compartilhe

    Leonahn Lyra
    badauser
    badauser

    Masculino Mensagens : 6
    Pontos : 13
    Reputação : 3
    Data de inscrição : 23/03/2011
    Idade : 26
    Localização : Espirito Santo

    [DÚVIDA] Wave travou na tela inicial.

    Mensagem por Leonahn Lyra em Qua 04 Maio 2011, 11:34 pm

    Boa noite.
    Estou escrevendo agora porque acabou de acontecer e to doido aqui.
    Descupa se o topico e repetido mais preciso sanar minha duvida.

    Acordei com meu smartphone aparentimente normal, mas quando fui em minha agenda de contatos vi que tinha somente três pessoas e os outros 40 sumiram... procurei e descobri que estavam na parte de "não atribuidos" achei muito estranho e como não consegui colocar os pessoas de volta em "contatos" achei que desligando o aparelho resolveria.. pior que não! Ai que vi o problema o smartphone não liga. Eu aperto o botão de ligar e aparece na dela: Samsung Wave 533 GT s5330 e só fica nisso logo a seguir deveria aparecer Bada e iniciar mais isso não acontece. Alguem sabe como resolver? Agradeço desde já.


    Última edição por Wendel Candido em Sex 06 Maio 2011, 12:53 am, editado 1 vez(es) (Razão : Adequação do título)

    Shaka
    badaSUPER
    badaSUPER

    Firmware : S5330VJJJ4
    Masculino Mensagens : 461
    Pontos : 602
    Reputação : 90
    Data de inscrição : 19/02/2011
    Idade : 25
    Localização : Entre o Céu e a Terra

    Re: [DÚVIDA] Wave travou na tela inicial.

    Mensagem por Shaka em Qui 05 Maio 2011, 9:54 am

    Leonahn Lyra escreveu:Boa noite.
    Estou escrevendo agora porque acabou de acontecer e to doido aqui.
    Descupa se o topico e repetido mais preciso sanar minha duvida.

    Acordei com meu smartphone aparentimente normal, mas quando fui em minha agenda de contatos vi que tinha somente três pessoas e os outros 40 sumiram... procurei e descobri que estavam na parte de "não atribuidos" achei muito estranho e como não consegui colocar os pessoas de volta em "contatos" achei que desligando o aparelho resolveria.. pior que não! Ai que vi o problema o smartphone não liga. Eu aperto o botão de ligar e aparece na dela: Samsung Wave 533 GT s5330 e só fica nisso logo a seguir deveria aparecer Bada e iniciar mais isso não acontece. Alguem sabe como resolver? Agradeço desde já.

    Meu caro, creio que seu caso só na assistência. Mas tenta tira a bateria por uns dez minutos, vai que você dá sorte?

    Leonahn Lyra
    badauser
    badauser

    Masculino Mensagens : 6
    Pontos : 13
    Reputação : 3
    Data de inscrição : 23/03/2011
    Idade : 26
    Localização : Espirito Santo

    Re: [DÚVIDA] Wave travou na tela inicial.

    Mensagem por Leonahn Lyra em Qui 05 Maio 2011, 10:54 am

    Também acho que so na assistência mesmo. Ja tirar a bateria por varios minutos ja tentei carregar e nada. Vou ver o que faço aqui. Muito Obrigado.

    rafaelh

    Masculino Mensagens : 1
    Pontos : 1
    Reputação : 0
    Data de inscrição : 03/05/2011
    Idade : 26
    Localização : matipo MG

    Re: [DÚVIDA] Wave travou na tela inicial.

    Mensagem por rafaelh em Qua 22 Jun 2011, 1:40 pm

    Leonahn Lyra escreveu:Boa noite.
    Estou escrevendo agora porque acabou de acontecer e to doido aqui.
    Descupa se o topico e repetido mais preciso sanar minha duvida.

    Acordei com meu smartphone aparentimente normal, mas quando fui em minha agenda de contatos vi que tinha somente três pessoas e os outros 40 sumiram... procurei e descobri que estavam na parte de "não atribuidos" achei muito estranho e como não consegui colocar os pessoas de volta em "contatos" achei que desligando o aparelho resolveria.. pior que não! Ai que vi o problema o smartphone não liga. Eu aperto o botão de ligar e aparece na dela: Samsung Wave 533 GT s5330 e só fica nisso logo a seguir deveria aparecer Bada e iniciar mais isso não acontece. Alguem sabe como resolver? Agradeço desde já.


    o meu gts 5330 ta do msmo moodo o cara da minha cidade disse que era so atualizar o firmware porem ele nao consiguiu atualizar "obs o cara e hacher msm ele e tecnico e ja fez atualizar em tds tipos de cel porem no meu nao consegui.."


    vc conseguiu resolver o problemmaa????

    vou deiixa meu contato por favor
    se der certo entre em contato comigo

    msn **************************

    orkut **************************



    agradeço deesde ja vlw


    Última edição por RS Faria em Qua 06 Jul 2011, 3:12 pm, editado 1 vez(es) (Razão : Não é permitido postar E-Mail no Fórum)

    Danilo Moreti

    Masculino Mensagens : 1
    Pontos : 1
    Reputação : 0
    Data de inscrição : 20/09/2011
    Idade : 29
    Localização : Bebedouro SP

    Trava na tela inicial BADA

    Mensagem por Danilo Moreti em Ter 20 Set 2011, 10:59 am

    Bom dia ... estou tendo o mesmo problema, ao acordar, meu wave 533 estava normal ... e ao navegar na internet Wi-Fi ele travou em uma simples troca de pagina na web.
    Pensei ser algo como memoria cheia ... então resolvi reinicia-lo porêm ele inicia faz a animação de entrada e trava na tela "bada". alguem conseguiu resolver isso ?

    Já tentei colocar no carregador... já tirei a bateria, esperei, reiniciei e nada.

    Grato.

    CSROZ®
    badaprof
    badaprof

    Masculino Mensagens : 95
    Pontos : 199
    Reputação : 36
    Data de inscrição : 10/06/2011
    Idade : 27
    Localização : TFK ㋡㋢㋒

    Re: [DÚVIDA] Wave travou na tela inicial.

    Mensagem por CSROZ® em Ter 20 Set 2011, 12:12 pm

    Danilo Moreti escreveu:Bom dia ... estou tendo o mesmo problema, ao acordar, meu wave 533 estava normal ... e ao navegar na internet Wi-Fi ele travou em uma simples troca de pagina na web.
    Pensei ser algo como memoria cheia ... então resolvi reinicia-lo porêm ele inicia faz a animação de entrada e trava na tela "bada". alguem conseguiu resolver isso ?

    Já tentei colocar no carregador... já tirei a bateria, esperei, reiniciei e nada.

    Grato.

    Você utiliza muitos widgets? Principalmente os de clock com feeds de noticias. Às vezes esses widgets dão o chamado ''broadcast'' na sua linha, tentando todos ao mesmo tempo sincronizar, trava tudo por alguns segundo , por isso recomendo os widgets que acha necessarios para você, mesmo que eles tenham uma interface amigavel, minha dica!

    Aluizio

    Masculino Mensagens : 1
    Pontos : 1
    Reputação : 0
    Data de inscrição : 06/10/2011
    Idade : 18
    Localização : Araraquara SP

    Re: [DÚVIDA] Wave travou na tela inicial.

    Mensagem por Aluizio em Qui 06 Out 2011, 8:40 pm

    aconteceu a mesma coisa no mei.. ele trava na tela escrito bada, e nao ta querendo ligar que eu posso fazer? =/

    Sieg
    Staff Bada Brasil  
    Staff Bada Brasil  

    Firmware : S8500XXLC1 [CUSTOM]
    Masculino Mensagens : 1112
    Pontos : 1263
    Reputação : 130
    Data de inscrição : 18/06/2011
    Idade : 34
    Localização : caldas novas GO

    Re: [DÚVIDA] Wave travou na tela inicial.

    Mensagem por Sieg em Qui 06 Out 2011, 11:48 pm

    Se ele não chega nem na tela inicial para que possa digitar algum comando tipo master reset, tenta retirar a bateria, espera um pouco, daí ligue o celular no carregar e o carregador na tomada, muita gente resolveu problemas parecidos desta forma, caso não tenha sucesso você terá duas opções a primeira fazer um flash de firmware seguindo este tutorial AQUI!!!, em último caso, ou caso não queira arriscar o flash, a única solução seria autorizada, caso não tenha feito nenhum procedimento de risco a garantia cobre do contrário terá que ter uma desculpinha pra eles arrumar ou vão lhe cobrar!!!



    Razz Seja a mudança que você quer ver no mundo Razz
    Chegando agora? Dá uma passada AQUI

    mareloooo

    Masculino Mensagens : 4
    Pontos : 4
    Reputação : 0
    Data de inscrição : 10/03/2012
    Idade : 31
    Localização : rondônia

    Re: [DÚVIDA] Wave travou na tela inicial.

    Mensagem por mareloooo em Seg 30 Jul 2012, 6:22 pm

    meu wave aconteceu iguazinho estava navegando via Wi-Fi e travou voutei para o menu inicial assustado liguei a camera e apareceu camera indisponivel e desligou, agora fica reiniciando chegando ate o bada e desliga! tenso pq estou vendo que é mais comum que eu imaginava1 gostaria de algumaopiniao no que eu faço! nao quero perder a garantia! meu wave nao tem nem 4 meses

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: [DÚVIDA] Wave travou na tela inicial.

    Mensagem por RS Faria em Seg 30 Jul 2012, 6:34 pm

    mareloooo escreveu:meu wave aconteceu iguazinho estava navegando via Wi-Fi e travou voutei para o menu inicial assustado liguei a camera e apareceu camera indisponivel e desligou, agora fica reiniciando chegando ate o bada e desliga! tenso pq estou vendo que é mais comum que eu imaginava1 gostaria de algumaopiniao no que eu faço! nao quero perder a garantia! meu wave nao tem nem 4 meses
    Deixe sem bateria por uns 10 minutos. Recoloque e deixe no carregador por um tempo.. Se não funcionar, alguma coisa na FW do seu celular, se corrompeu..

    Aí só reinstalando mesmo..



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    mareloooo

    Masculino Mensagens : 4
    Pontos : 4
    Reputação : 0
    Data de inscrição : 10/03/2012
    Idade : 31
    Localização : rondônia

    Re: [DÚVIDA] Wave travou na tela inicial.

    Mensagem por mareloooo em Seg 30 Jul 2012, 8:13 pm

    vou fazer isto, pois se nao conceguir tenho duas pergunta! como reinstalar? ou se fizer eu perco a garantia?

    jadiel_silva
    badaSUPER
    badaSUPER

    Firmware : S5380BVJKK4
    Masculino Mensagens : 219
    Pontos : 247
    Reputação : 28
    Data de inscrição : 15/08/2011
    Idade : 22
    Localização : Salvador/BA

    Re: [DÚVIDA] Wave travou na tela inicial.

    Mensagem por jadiel_silva em Seg 30 Jul 2012, 9:22 pm

    mareloooo escreveu:vou fazer isto, pois se nao conceguir tenho duas pergunta! como reinstalar? ou se fizer eu perco a garantia?

    Para o processo de troca de Firmware (reinstalação) use esse tutorial:

    [Você precisa estar registrado e conectado para ver este link.]

    Sim, nesse caso diga adeus a sua garantia com esse procedimento.

    AndreSouza
    badaSUPER
    badaSUPER

    Firmware : 1203051146LISS5330XXLC1
    Masculino Mensagens : 292
    Pontos : 394
    Reputação : 88
    Data de inscrição : 23/06/2012
    Idade : 21
    Localização : Bem ali

    Re: [DÚVIDA] Wave travou na tela inicial.

    Mensagem por AndreSouza em Ter 31 Jul 2012, 12:32 am

    Amigo creio q seja algum tipode virus tenta tirar o cartao de memoria dele e ve se ele liga se nao ligar so na assistencia

    Farley Rodrigues
    badaSUPER
    badaSUPER

    Firmware : S7230EXXLG1
    Masculino Mensagens : 315
    Pontos : 405
    Reputação : 80
    Data de inscrição : 27/09/2011
    Idade : 24
    Localização : Montes Claros,MG

    Re: [DÚVIDA] Wave travou na tela inicial.

    Mensagem por Farley Rodrigues em Ter 31 Jul 2012, 9:37 am

    É improvavel que seja virus , uma vez que ñ se tem virus para BADA(nao que eu saiba)... Provavelmente é algum bug, visto que varios aparelhos ja apresentaram o mesmo problema.....

    isa.barcelosz
    badaprof
    badaprof

    Feminino Mensagens : 67
    Pontos : 88
    Reputação : 3
    Data de inscrição : 02/04/2012
    Idade : 20
    Localização : Cabo Frio

    Re: [DÚVIDA] Wave travou na tela inicial.

    Mensagem por isa.barcelosz em Ter 31 Jul 2012, 1:15 pm

    jadiel_silva escreveu:
    mareloooo escreveu:vou fazer isto, pois se nao conceguir tenho duas pergunta! como reinstalar? ou se fizer eu perco a garantia?

    Para o processo de troca de Firmware (reinstalação) use esse tutorial:

    [Você precisa estar registrado e conectado para ver este link.]

    Sim, nesse caso diga adeus a sua garantia com esse procedimento.

    Isso aconteceu com o meu .. o RS Faria , disse pra eu levar pra Assistência , mas "esquecer" de falar que eu tentei fazer atualização de Fw , rs .. Porque os técnicos , por mais que sejam técnicos , não sabem quando a pessoa tentou fazer isso ou não .. Então , é só levar com a garantia , e falar que não quer ligar .. e "esquecer" de dizer que tentou trocar a Fw (:

    Flavinha Unaí
    badaMASTER
    badaMASTER

    Firmware : x
    Feminino Mensagens : 609
    Pontos : 670
    Reputação : 27
    Data de inscrição : 30/01/2012
    Idade : 103
    Localização : x

    Re: [DÚVIDA] Wave travou na tela inicial.

    Mensagem por Flavinha Unaí em Ter 31 Jul 2012, 1:31 pm

    ahahaha

    Isa você é uma gracinha...até pra escrever..rrsrsrs

    O meu também foi pra garantia por que caiu e adeus Touch Screen... não quebrou nada, apenas não funciona mais o toque apenas liga e funcionam os teclados físicos... Também esqueci de dizer pro Atendente que "caiu"... será que não vou pro céu quando morrer por causa disso? Suspect

    Mas pelo que já li por aqui Leonahn é isso mesmo assistência nele...

    kisses

    mareloooo

    Masculino Mensagens : 4
    Pontos : 4
    Reputação : 0
    Data de inscrição : 10/03/2012
    Idade : 31
    Localização : rondônia

    Re: [DÚVIDA] Wave travou na tela inicial.

    Mensagem por mareloooo em Qua 01 Ago 2012, 12:36 pm

    vou levar hj pra la mais eu nem tentei mexer na Fw!
    quanto tempo será que vai ficar la na assistência?

    Flavinha Unaí
    badaMASTER
    badaMASTER

    Firmware : x
    Feminino Mensagens : 609
    Pontos : 670
    Reputação : 27
    Data de inscrição : 30/01/2012
    Idade : 103
    Localização : x

    Re: [DÚVIDA] Wave travou na tela inicial.

    Mensagem por Flavinha Unaí em Qua 01 Ago 2012, 1:48 pm

    Uns vinte dias!

    isa.barcelosz
    badaprof
    badaprof

    Feminino Mensagens : 67
    Pontos : 88
    Reputação : 3
    Data de inscrição : 02/04/2012
    Idade : 20
    Localização : Cabo Frio

    Re: [DÚVIDA] Wave travou na tela inicial.

    Mensagem por isa.barcelosz em Qui 02 Ago 2012, 10:10 pm

    Flavinha Unaí escreveu:Uns vinte dias!

    rsrss .. obgd Flavinha *-*

    É isso mesmo , por aí .. O meu ficou 3 semanas , porque eles estavam esperando chegar peça, pra realizar a troca da placa ^^,

    Conteúdo patrocinado

    Re: [DÚVIDA] Wave travou na tela inicial.

    Mensagem por Conteúdo patrocinado Hoje à(s) 1:40 am


      Data/hora atual: Sab 03 Dez 2016, 1:40 am