Bada OS


    problemas na instalação de aplicativos

    Compartilhe

    Fireman
    badaSUPER
    badaSUPER

    Masculino Mensagens : 250
    Pontos : 603
    Reputação : 103
    Data de inscrição : 26/03/2011
    Idade : 45
    Localização : brasil

    problemas na instalação de aplicativos

    Mensagem por Fireman em Seg 25 Abr 2011, 9:59 am

    depois da atualização,o kies não quer mais instalar nenhum aplicativo.já fiz o master reset .zerei o cartão de memória e celular,já iniciei o aplicativo pelo modo administrador, e nada.diz que tenho que desinstalar aplicativos .porém tá zero bala.alguem tá passando por isso?

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: problemas na instalação de aplicativos

    Mensagem por Mey0kiLoW em Seg 25 Abr 2011, 10:55 am

    Tinha um outro kra passando por isso aki no forum, infelizmente aida não foi achado solução alguma, pelomenos eu ainda não vi nenhuma solução para esse problema.....





    É meu fan (deve ser o unico):



    LucasSXG
    badaMASTER
    badaMASTER

    Firmware : S5330_XEN_KF2 Value Pack
    Masculino Mensagens : 507
    Pontos : 632
    Reputação : 71
    Data de inscrição : 04/04/2011
    Idade : 19
    Localização : Bem ali...

    Re: problemas na instalação de aplicativos

    Mensagem por LucasSXG em Qua 27 Abr 2011, 8:55 pm

    Por favor ajudem tbm estou com isso (533)

    fillipe

    Masculino Mensagens : 1
    Pontos : 1
    Reputação : 0
    Data de inscrição : 11/04/2011
    Idade : 25
    Localização : rio de janeiro

    Re: problemas na instalação de aplicativos

    Mensagem por fillipe em Qui 05 Maio 2011, 12:06 am

    o meu deu esse erro pq eu trokei o memore card pois o antigo queimo so ki na hora de reinstalar os aplicativos como o gps o kies nao localizava o meu aparelho a unica coisa ki eu fiz foi desintala o kies e reinstalar sem atualiza-lo ai deu certo instalei sem problema!!!
    espero ter ajudado

    @derickthomass

    Masculino Mensagens : 2
    Pontos : 2
    Reputação : 0
    Data de inscrição : 25/06/2011
    Idade : 26
    Localização : Belém Pará

    Re: problemas na instalação de aplicativos

    Mensagem por @derickthomass em Sab 25 Jun 2011, 2:30 pm

    Toh com o mesmo problema!!! mas o meu é o 575

    BATTUKA
    badaSUPER
    badaSUPER

    Firmware : LISS5330XXKF2
    Masculino Mensagens : 373
    Pontos : 406
    Reputação : 25
    Data de inscrição : 18/06/2011
    Idade : 21
    Localização : Salvador - BAHIA

    Re: problemas na instalação de aplicativos

    Mensagem por BATTUKA em Qui 14 Jul 2011, 2:52 pm

    cara, tente reinstalar o kies pra ver se funciona Very Happy

    Conteúdo patrocinado

    Re: problemas na instalação de aplicativos

    Mensagem por Conteúdo patrocinado Hoje à(s) 11:04 am


      Data/hora atual: Qui 08 Dez 2016, 11:04 am