Bada OS


    kies nenhum dispositivo conectado.

    Compartilhe

    miguel
    badauser
    badauser

    Firmware : bada1.1 (1103311201LISS5250VUKC1)
    Masculino Mensagens : 14
    Pontos : 16
    Reputação : 0
    Data de inscrição : 04/04/2011
    Idade : 34
    Localização : Pernambuco

    kies nenhum dispositivo conectado.

    Mensagem por miguel em Dom 24 Abr 2011, 7:53 pm

    Ei galera eu tenho um Wave 525 e não consigo baixar app pelo kies, sempra da nenhum dispositivo conectado, sendo que ele esta conectado, e eu cadastrado no samsung app, meu pc usa o windows XP sera que tem alguma coisa ave?....

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: kies nenhum dispositivo conectado.

    Mensagem por RS Faria em Dom 24 Abr 2011, 8:05 pm

    miguel escreveu:Ei galera eu tenho um Wave 525 e não consigo baixar app pelo kies, sempra da nenhum dispositivo conectado, sendo que ele esta conectado, e eu cadastrado no samsung app, meu pc usa o windows XP sera que tem alguma coisa ave?....

    Você fez a instalação dos drivers do celular? Dá pra fazer pelo Kies.

    No Kies, vá em Ferramentas, Instalar drivers. Veja se resolve..



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    miguel
    badauser
    badauser

    Firmware : bada1.1 (1103311201LISS5250VUKC1)
    Masculino Mensagens : 14
    Pontos : 16
    Reputação : 0
    Data de inscrição : 04/04/2011
    Idade : 34
    Localização : Pernambuco

    Re: kies nenhum dispositivo conectado.

    Mensagem por miguel em Seg 25 Abr 2011, 10:18 am

    mano eu já fiz isso tanta vezes que já perdi a contagem, eu já ate mudei ate de bandeira de pais pra ver se resolve, nada, e, ate reinstalei também, nada, ñ estou conseguindo baixa.
    acho que ñ tem solução pra mim....

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: kies nenhum dispositivo conectado.

    Mensagem por RS Faria em Seg 25 Abr 2011, 1:28 pm

    O que você pode tentar então, é reinstalar o Kies e os drivers do celular. Além disso, seria ideal apagar do registro do Windows, os rastros de uso desses programas. Desinstalem o Samsung Kies e os drivers do celular. Aqui, os drivers aparecem assim:


    No caso são dois: USB Driver e CDMA Modem Driver. Depois de desinstalar tudo, usem os programas CCleaner ou MV Reg Clean (ou os dois) para limpar o registro do Windows. Ambos são gratuitos.

    Alias, qual sistema operacional você usa?



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    miguel
    badauser
    badauser

    Firmware : bada1.1 (1103311201LISS5250VUKC1)
    Masculino Mensagens : 14
    Pontos : 16
    Reputação : 0
    Data de inscrição : 04/04/2011
    Idade : 34
    Localização : Pernambuco

    Re: kies nenhum dispositivo conectado.

    Mensagem por miguel em Seg 25 Abr 2011, 2:11 pm

    é o windows XP que eu uso...

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: kies nenhum dispositivo conectado.

    Mensagem por RS Faria em Seg 25 Abr 2011, 2:18 pm

    Tente fazer o que falei acima. principalmente a parte da limpeza do registro. Acredito que deva resolver seu problema.



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    miguel
    badauser
    badauser

    Firmware : bada1.1 (1103311201LISS5250VUKC1)
    Masculino Mensagens : 14
    Pontos : 16
    Reputação : 0
    Data de inscrição : 04/04/2011
    Idade : 34
    Localização : Pernambuco

    Re: kies nenhum dispositivo conectado.

    Mensagem por miguel em Seg 25 Abr 2011, 2:23 pm

    ok irei fazer, e comunicarei se der certo ou errado......

    miguel
    badauser
    badauser

    Firmware : bada1.1 (1103311201LISS5250VUKC1)
    Masculino Mensagens : 14
    Pontos : 16
    Reputação : 0
    Data de inscrição : 04/04/2011
    Idade : 34
    Localização : Pernambuco

    Re: kies nenhum dispositivo conectado.

    Mensagem por miguel em Seg 25 Abr 2011, 3:13 pm

    mano ñ deu certo, ainda continuo sem baixa, continua dando nenhum dispositivo conectado.

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: kies nenhum dispositivo conectado.

    Mensagem por RS Faria em Seg 25 Abr 2011, 3:48 pm

    confused

    É cara. Não sei mais o que pode estar acontecendo. Outros dispositivos USB funcionam bem aí?



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    miguel
    badauser
    badauser

    Firmware : bada1.1 (1103311201LISS5250VUKC1)
    Masculino Mensagens : 14
    Pontos : 16
    Reputação : 0
    Data de inscrição : 04/04/2011
    Idade : 34
    Localização : Pernambuco

    Re: kies nenhum dispositivo conectado.

    Mensagem por miguel em Seg 25 Abr 2011, 3:57 pm

    sim funciona, o estranho é que eu posso passar quaisquer coisa baixado do pc pra o celular, mais baixa direto do kies para o celular ñ da aff...

    jean ericsson
    badauser
    badauser

    Masculino Mensagens : 8
    Pontos : 9
    Reputação : 0
    Data de inscrição : 04/05/2011
    Idade : 27
    Localização : são paulo

    Re: kies nenhum dispositivo conectado.

    Mensagem por jean ericsson em Qui 05 Maio 2011, 9:07 am

    to com o mesmo problema Crying or Very sad

    jean ericsson
    badauser
    badauser

    Masculino Mensagens : 8
    Pontos : 9
    Reputação : 0
    Data de inscrição : 04/05/2011
    Idade : 27
    Localização : são paulo

    Re: kies nenhum dispositivo conectado.

    Mensagem por jean ericsson em Qui 05 Maio 2011, 10:31 am

    descobri
    o problema está na ultima atualização, c vc instalar o Kies e ñ atualizar funciona normal, fiz o teste várias vezes e é isso mesmo.
    Só irei atualizar quando sair a próxima.

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: kies nenhum dispositivo conectado.

    Mensagem por RS Faria em Qui 05 Maio 2011, 10:40 am

    Atualizei o Kies aqui na segunda. Ainda não fiz nenhum teste.

    Qual a versão do Kies que está dando problema?



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Phenriquer
    badauser
    badauser

    Masculino Mensagens : 14
    Pontos : 19
    Reputação : 4
    Data de inscrição : 06/04/2011
    Idade : 36
    Localização : São Paulo - SP

    Re: kies nenhum dispositivo conectado.

    Mensagem por Phenriquer em Qui 05 Maio 2011, 10:49 am

    Pessoal,

    Para aqueles que atualizaram o Kies e estão com o problema de "aparelho desconectado" quando acessam o Apps, por favor, deem uma lida neste tópico e vejam se a alternativa serve para vocês.

    Abraço

    GALAN
    badaprof
    badaprof

    Masculino Mensagens : 72
    Pontos : 92
    Reputação : 1
    Data de inscrição : 13/04/2011
    Idade : 23
    Localização : em frente ao nootbook

    Re: kies nenhum dispositivo conectado.

    Mensagem por GALAN em Qui 28 Jul 2011, 3:28 pm

    amigo tente fazer assim ó:
    Primeiro entre nas tecla do celular e digite o seguinte código,*#7092463*#
    ai entre em device test e em seguida entre em common(6),depois entre em USB Cofiguration(3)
    ai vai aparecer assim
    [1]TKFilexplorer-ON[*]
    [2]TKFilexplorer-OFF[]
    ai vc colocar o segundo que é 2,agora se quando vc entrar nessa parte e já estar OFF num sei o que te dize o problema mais tente ta bom não esqueça do agradeçimento!!!!!!!!

    Conteúdo patrocinado

    Re: kies nenhum dispositivo conectado.

    Mensagem por Conteúdo patrocinado Hoje à(s) 11:00 am


      Data/hora atual: Qui 08 Dez 2016, 11:00 am