Bada OS


    [TUTORIAL]Resolvendo o erro "Sem Resposta Do PA" - Atualizado19/08

    Compartilhe

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: [TUTORIAL]Resolvendo o erro "Sem Resposta Do PA" - Atualizado19/08

    Mensagem por Mey0kiLoW em Seg 11 Jul 2011, 7:38 pm

    Flavia, o erro ainda é o mesmo? Outros dispositivos conseguem se conectar? Há filtragem por MAC na rede?





    É meu fan (deve ser o unico):



    flaviiaR
    badauser
    badauser

    Feminino Mensagens : 5
    Pontos : 5
    Reputação : 0
    Data de inscrição : 09/07/2011
    Idade : 22
    Localização : pariquera-açu

    Re: [TUTORIAL]Resolvendo o erro "Sem Resposta Do PA" - Atualizado19/08

    Mensagem por flaviiaR em Qua 20 Jul 2011, 2:39 pm

    é sim... já tentei em outras redes e deu o mesmo erro

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: [TUTORIAL]Resolvendo o erro "Sem Resposta Do PA" - Atualizado19/08

    Mensagem por Mey0kiLoW em Qua 20 Jul 2011, 2:58 pm

    Bem, se ja tentou todo o descrito no tópico, e é em todas as redes, seria interessante levar na assistencia, talvez seja no aparelho o problema.





    É meu fan (deve ser o unico):



    flaviiaR
    badauser
    badauser

    Feminino Mensagens : 5
    Pontos : 5
    Reputação : 0
    Data de inscrição : 09/07/2011
    Idade : 22
    Localização : pariquera-açu

    Re: [TUTORIAL]Resolvendo o erro "Sem Resposta Do PA" - Atualizado19/08

    Mensagem por flaviiaR em Qua 20 Jul 2011, 3:16 pm

    ok.vou fazer isso

    Lucianoss
    badaprof
    badaprof

    Masculino Mensagens : 44
    Pontos : 62
    Reputação : -1
    Data de inscrição : 10/04/2011
    Idade : 36
    Localização : POA-RS

    Re: [TUTORIAL]Resolvendo o erro "Sem Resposta Do PA" - Atualizado19/08

    Mensagem por Lucianoss em Qua 03 Ago 2011, 10:40 pm

    Escrevi num outro tópico separado que na Universidade onde trabalho simplesmente parou de funfar o Wi-Fi dando erro de DNS. Alguma ideia de como sanar isso? Ele conecta na rede, não me pede mais autenticação e qdo tento entrar numa p[agina ele dá o erro. Lembrando que essa eh uma rede desprotegida para qualquer pessoa que possua um dispositivo móvel ter acesso. Nao é filtrado por MAC.

    Lucianoss
    badaprof
    badaprof

    Masculino Mensagens : 44
    Pontos : 62
    Reputação : -1
    Data de inscrição : 10/04/2011
    Idade : 36
    Localização : POA-RS

    Re: [TUTORIAL]Resolvendo o erro "Sem Resposta Do PA" - Atualizado19/08

    Mensagem por Lucianoss em Qua 03 Ago 2011, 10:43 pm

    No caso do tuto acima creio que não teria como eu configurar um IP fixo pois certamente o pessoal da rede tem uma faixa exclusiva e reservada de IPs fixo.

    Odair
    MODERADOR
    MODERADOR

    Firmware : S5330VJKC1 / S5330ZTOKC1
    Masculino Mensagens : 1176
    Pontos : 1342
    Reputação : 139
    Data de inscrição : 14/05/2011
    Idade : 34
    Localização : Erechim , Rs

    Re: [TUTORIAL]Resolvendo o erro "Sem Resposta Do PA" - Atualizado19/08

    Mensagem por Odair em Qua 03 Ago 2011, 10:49 pm

    Lucianoss isso acontece só com seu aparelho ou mais alguêm que está tentando conecta ao mesmo ponto que vc tambêm está com problemas?

    Isso geralmente é erro do roteador, para tentar sanar isso reinicie ele e tente aproximar mais seu celular, pois os celulares tem o modem mais fraco que os notboks por isso pode ser que outras pessoas consigam acessar a rede mais vc não. ok



    Dúvidas e perguntas com PrintScreem serão mais fácil de serem respondidas. Clique AQUI e veja como fazer.


    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: [TUTORIAL]Resolvendo o erro "Sem Resposta Do PA" - Atualizado19/08

    Mensagem por Mey0kiLoW em Qui 04 Ago 2011, 1:01 pm

    No caso do erro de DNS, em alguns casos, pode ser resolvido seguindo a ideia do membro Hinacio, ir no pc, abrir o CMD e digitar o comando ipconfig/flushdns.





    É meu fan (deve ser o unico):



    jefersonkennedy
    badatec
    badatec

    Masculino Mensagens : 16
    Pontos : 26
    Reputação : 5
    Data de inscrição : 11/06/2011
    Idade : 24
    Localização : Teresina-PI

    Re: [TUTORIAL]Resolvendo o erro "Sem Resposta Do PA" - Atualizado19/08

    Mensagem por jefersonkennedy em Qui 04 Ago 2011, 5:39 pm

    Brigadão cara.. tava querendo configurar meu IP mesmo ;D

    João Luiz

    Masculino Mensagens : 2
    Pontos : 2
    Reputação : 0
    Data de inscrição : 10/08/2011
    Idade : 34
    Localização : Mutum/MG

    Re: [TUTORIAL]Resolvendo o erro "Sem Resposta Do PA" - Atualizado19/08

    Mensagem por João Luiz em Qua 10 Ago 2011, 4:51 pm

    Não consigo de jeito nenhum... conectar eu conecto normal. Mas na hora de navegar dá o erro de dns

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: [TUTORIAL]Resolvendo o erro "Sem Resposta Do PA" - Atualizado19/08

    Mensagem por Mey0kiLoW em Qua 10 Ago 2011, 4:57 pm

    João, tente a sugestão que citei acima:

    No caso do erro de DNS, em alguns casos, pode ser resolvido seguindo a ideia do membro Hinacio, ir no pc, abrir o CMD e digitar o comando ipconfig/flushdns.





    É meu fan (deve ser o unico):



    Luizferg
    badauser
    badauser

    Masculino Mensagens : 8
    Pontos : 8
    Reputação : 0
    Data de inscrição : 14/08/2011
    Idade : 35
    Localização : Porto alegre

    10x0 erro de dns

    Mensagem por Luizferg em Ter 16 Ago 2011, 11:56 am

    Olá, comprei um Samsung Wave 723 e notei que o Wi-Fi está funcionando bem, testei em shoppings e na casa de um amigo meu que usava um roteador wireless para conectar seus micros.

    No entanto, quando instalei o roteador DLink DI-524 e configurei certinho (chamei até um amigo que trabalha na dell pra ajudar), ao entrar pelo wave, surge essa mesma mensagem de Erro de DNS.

    Fiz todos os procedimentos descritos no tópico, mas funcionou só para abrir os sites do G1 e do Terra, quando fui acessar o youtube e baixar meus e-mails, já deu erro de novo.

    Notei que o modem utiliza aquelas configurações MAC (nem sei direito o que é) e que aparece um número de MAC na configuração da rede wireless. Não o alterei, ficando o que estava padrão, será que está aí a origem do problema?

    Ficou grande essa mensagem, desculpe, mas tomei um talagaço tentando configurar isso.

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: [TUTORIAL]Resolvendo o erro "Sem Resposta Do PA" - Atualizado19/08

    Mensagem por Mey0kiLoW em Ter 16 Ago 2011, 1:00 pm

    Se voce usa filtragem por MAC voce deve configurar no seu roteador o MAC do seu wave para que possa acessar. A rede com outros aparelhos (como computadores) esta normal?





    É meu fan (deve ser o unico):



    Luizferg
    badauser
    badauser

    Masculino Mensagens : 8
    Pontos : 8
    Reputação : 0
    Data de inscrição : 14/08/2011
    Idade : 35
    Localização : Porto alegre

    Re: [TUTORIAL]Resolvendo o erro "Sem Resposta Do PA" - Atualizado19/08

    Mensagem por Luizferg em Ter 16 Ago 2011, 1:19 pm

    Mey0kiLoW escreveu:Se voce usa filtragem por MAC voce deve configurar no seu roteador o MAC do seu wave para que possa acessar. A rede com outros aparelhos (como computadores) esta normal?

    Vou tentar fazer isso hoje à noite (estou no trabalho agora). No celular da minha esposa o Wi-Fi funciona certinho (ela tem um motorola flipout com android).

    Vou tentar copiar os dados MAC da conexão do meu wave pra tela de configuração do roteador que usa MAC. Se funcionar aviso.

    Obrigado!

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: [TUTORIAL]Resolvendo o erro "Sem Resposta Do PA" - Atualizado19/08

    Mensagem por Mey0kiLoW em Ter 16 Ago 2011, 1:24 pm

    Mas atenção, so voce for em menu>>configurações>>conectividade>>Wi-Fi>>e selecionar alguma rede, voce verá o MAC do roteador, o seu MAC voce pode visualizar em menu>>configurações>>Sobre o telefone>>Informações do sistema. Ali estará o MAC do Wi-Fi e do bluetooth do seu aparelho.





    É meu fan (deve ser o unico):



    Luizferg
    badauser
    badauser

    Masculino Mensagens : 8
    Pontos : 8
    Reputação : 0
    Data de inscrição : 14/08/2011
    Idade : 35
    Localização : Porto alegre

    Re: [TUTORIAL]Resolvendo o erro "Sem Resposta Do PA" - Atualizado19/08

    Mensagem por Luizferg em Ter 16 Ago 2011, 7:11 pm

    Mey0kiLoW não deu certo, o erro persiste, se configuro o MAC do wave no roteador ele nem acessa à internet. Agora não faço ideia do que possa ser =/.

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: [TUTORIAL]Resolvendo o erro "Sem Resposta Do PA" - Atualizado19/08

    Mensagem por Mey0kiLoW em Ter 16 Ago 2011, 7:34 pm

    Estranho. Voce deve estar colocando o MAC do wave na lista dos bloqueados, não dos permitido para que algo assim aconteça...

    Tente reconfigurar o seu roteador, algo esta errado na rede, pois o aparelho funciona em outras redes...





    É meu fan (deve ser o unico):



    Luizferg
    badauser
    badauser

    Masculino Mensagens : 8
    Pontos : 8
    Reputação : 0
    Data de inscrição : 14/08/2011
    Idade : 35
    Localização : Porto alegre

    Re: [TUTORIAL]Resolvendo o erro "Sem Resposta Do PA" - Atualizado19/08

    Mensagem por Luizferg em Qua 17 Ago 2011, 10:21 am

    Mey0kiLoW escreveu:Estranho. Voce deve estar colocando o MAC do wave na lista dos bloqueados, não dos permitido para que algo assim aconteça...

    Tente reconfigurar o seu roteador, algo esta errado na rede, pois o aparelho funciona em outras redes...

    Cara, o firewall tá configurado pra permitir conexões à minha rede doméstica pra quem tiver a senha. É muito estranho porque no celular da minha esposa é só ligar o Wi-Fi e sair navegando, não é necessário configurar endereço MAC. Como eu disse antes, ela tem um motorola flipout com Android. Detalhe, ela usa chip da Oi.

    Aonde devo ir para configuração de exceções no firewall do windows 7? Não achei aonde colocar o MAC do wave por lá.

    Valeu.

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: [TUTORIAL]Resolvendo o erro "Sem Resposta Do PA" - Atualizado19/08

    Mensagem por Mey0kiLoW em Qua 17 Ago 2011, 10:24 am

    É nas configurações do roteador, não do PC...





    É meu fan (deve ser o unico):



    Luizferg
    badauser
    badauser

    Masculino Mensagens : 8
    Pontos : 8
    Reputação : 0
    Data de inscrição : 14/08/2011
    Idade : 35
    Localização : Porto alegre

    Re: [TUTORIAL]Resolvendo o erro "Sem Resposta Do PA" - Atualizado19/08

    Mensagem por Luizferg em Qua 17 Ago 2011, 6:26 pm

    Consegui resolver e olha que foi difícil. Li em algum tópico que alguém sugeriu atribuir DNS primário e secundário genéricos. Aí pus 8.8.8.8 no primário e 8.8.4.4 como secundário, salvei e testei. Não é que funcionou? Só tá bem lento, então vou trocar pro OpenDNS que sugeriram, vou ver quem deu essa sugestão pra dar os créditos, mas li tanta coisa que me perdi.
    Valeu aí MeyoKylow, mais um problema resolvido.

    Abs

    [editando]Achei o post original
    superdz7 escreveu:
    dutra escreveu:Uso a Oi porém o problema acontece faz
    muito tempo. Tive q mexer nas configurações de rede por conta do
    insistente pedido de pacote por dados. Mas o estranho é que qdo uso 3g
    tanto o samsung apps como tb o navegador funcionam tranquilamente.
    Help!

    "Erro de DNS" acontece qndo nao há acesso a
    internet, o problema nao é no Wave é no roteador Wi-Fi, olhe qual a
    configuraçao das chaves de acesso, o Wave só aceita WEP ou WPA, c vc
    colocar WPA2 ou misto, nao acessa nem a pau e no Wave tem outro
    problema, nao tem como inserir o DNS manualmente (tomara que resolvam
    isso no Bada 2.0), vc pode tb mudar o DNS do roteador, tente o OpenDNS,
    primario 208.67.222.222, secundario 208.67.220.220, e tem tb o do
    Google, primario 8.8.8.8, secundario 8.8.4.4, esses DNS podem ser
    utilizador em qq provedor, particularmente acho o OpenDNS mais rapido
    ...

    Qq coisa, tamos ai!!!
    Valeu aí superdz7!


    Última edição por Luizferg em Qua 17 Ago 2011, 9:23 pm, editado 1 vez(es)

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: [TUTORIAL]Resolvendo o erro "Sem Resposta Do PA" - Atualizado19/08

    Mensagem por Mey0kiLoW em Qua 17 Ago 2011, 7:55 pm

    É, esse é o DNS do google
    Que bom que resolveu, se puder descobrir de onde veio esta informação estarei atualziando o tópico piscada





    É meu fan (deve ser o unico):



    Luizferg
    badauser
    badauser

    Masculino Mensagens : 8
    Pontos : 8
    Reputação : 0
    Data de inscrição : 14/08/2011
    Idade : 35
    Localização : Porto alegre

    Re: [TUTORIAL]Resolvendo o erro "Sem Resposta Do PA" - Atualizado19/08

    Mensagem por Luizferg em Sex 19 Ago 2011, 4:09 pm

    Só pra avisar, pra quem não viu, editei o meu último post pra dar os créditos ao superdz7 além do MeyoKylow pela dica.

    Abraço!

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: [TUTORIAL]Resolvendo o erro "Sem Resposta Do PA" - Atualizado19/08

    Mensagem por Mey0kiLoW em Sex 19 Ago 2011, 4:28 pm

    Atualizei o post inicial

    Flw piscada





    É meu fan (deve ser o unico):



    Daniel...
    badaprof
    badaprof

    Masculino Mensagens : 136
    Pontos : 167
    Reputação : 1
    Data de inscrição : 15/07/2011
    Idade : 19
    Localização : Mauá-SP

    Re: [TUTORIAL]Resolvendo o erro "Sem Resposta Do PA" - Atualizado19/08

    Mensagem por Daniel... em Qui 08 Set 2011, 3:11 pm

    O tutorial funciona mesmo se o Pc do dono da net não tiver o mesmo Ip que o Meu ?

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: [TUTORIAL]Resolvendo o erro "Sem Resposta Do PA" - Atualizado19/08

    Mensagem por Mey0kiLoW em Qui 08 Set 2011, 3:23 pm

    Você não deve por o mesmo, por exemplo, 192.168.0.100 é o do dono da net, o seu deve ser 192.168.0.101, se não a rede dos dois não irá funcionar...





    É meu fan (deve ser o unico):



    Conteúdo patrocinado

    Re: [TUTORIAL]Resolvendo o erro "Sem Resposta Do PA" - Atualizado19/08

    Mensagem por Conteúdo patrocinado Hoje à(s) 5:11 am


      Data/hora atual: Ter 06 Dez 2016, 5:11 am