Bada OS


    Não consigo mais conectar meu Wave S 8500 no Kies

    Compartilhe

    VAF
    badauser
    badauser

    Masculino Mensagens : 6
    Pontos : 8
    Reputação : 0
    Data de inscrição : 11/04/2011
    Idade : 35
    Localização : São Paulo

    Não consigo mais conectar meu Wave S 8500 no Kies

    Mensagem por VAF em Qui 14 Abr 2011, 9:34 am

    Prezados, alguém pode me ajudar?

    Nâo consigo mais conectar no Kies....

    Fica "conectando" e nunca conecta.. já baixei a versão mais nova, atualize, apaguei, instalei de novo, reiniciei o celular...

    mas nada adianta...



    Bada Brasil
    Admin
    Admin

    Firmware : S8500BVIJE1
    Masculino Mensagens : 1857
    Pontos : 2246
    Reputação : 164
    Data de inscrição : 07/12/2010
    Localização : SP

    Re: Não consigo mais conectar meu Wave S 8500 no Kies

    Mensagem por Bada Brasil em Qui 14 Abr 2011, 10:23 am

    Tente isso aqui -> [Você precisa estar registrado e conectado para ver este link.]

    Abraços




    gmgiornes

    Feminino Mensagens : 1
    Pontos : 1
    Reputação : 0
    Data de inscrição : 15/03/2011
    Idade : 43
    Localização : Rio de Janeiro

    Re: Não consigo mais conectar meu Wave S 8500 no Kies

    Mensagem por gmgiornes em Ter 26 Abr 2011, 8:12 pm

    Maravilha. Obrigada pela dica. Funcionou de prima.
    Abraços.

    VAF
    badauser
    badauser

    Masculino Mensagens : 6
    Pontos : 8
    Reputação : 0
    Data de inscrição : 11/04/2011
    Idade : 35
    Localização : São Paulo

    Re: Não consigo mais conectar meu Wave S 8500 no Kies

    Mensagem por VAF em Qua 27 Abr 2011, 8:07 am

    Muito obrigado mesmo!!!


    Conteúdo patrocinado

    Re: Não consigo mais conectar meu Wave S 8500 no Kies

    Mensagem por Conteúdo patrocinado Hoje à(s) 5:18 pm


      Data/hora atual: Sab 10 Dez 2016, 5:18 pm