Bada OS


    Problema Com Internet dps da nova FW

    Compartilhe

    mltabr
    badauser
    badauser

    Masculino Mensagens : 6
    Pontos : 8
    Reputação : 0
    Data de inscrição : 31/03/2013
    Idade : 22
    Localização : Bahia

    bada Problema Com Internet dps da nova FW

    Mensagem por mltabr em Seg 29 Abr 2013, 5:43 am

    Alguem poderia me ajudar com um problema que estou tendo dps que instalei a nova FW e dps o Value pack para o wave 533 ...

    tipo ja fiz o procedimento de tirar o "E" que sempre fica no canto , tambem ja fiz
    a configuraçao da internet da tim, TIM MMS , TIM WAP FAST , TIM Connect FasT .... e o problema é que o "E" aparece do nada sem mesmo eu usar , o que acontece que fico gastando 0,50 de creditos sem eu usar a internet... alguem me ajuda a resolver esse problema?

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    bada Re: Problema Com Internet dps da nova FW

    Mensagem por RS Faria em Qua 01 Maio 2013, 3:09 pm

    Em Configurações >> Conectividade, tem duas opções: "Roaming" e "Pacote de Dados".

    Se as duas estiverem desligadas, é impossível seu celular usar a rede da operadora..



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

      Data/hora atual: Ter 06 Dez 2016, 9:05 am