Bada OS


    Problemas no Player

    Compartilhe

    oMatheusL

    Masculino Mensagens : 4
    Pontos : 8
    Reputação : 0
    Data de inscrição : 10/09/2011
    Idade : 22
    Localização : Minas Gerais

    bada Problemas no Player

    Mensagem por oMatheusL em Dom 10 Mar 2013, 4:31 pm

    Olá gente, boa tarde!
    Então, nunca postei aqui, então se o tópico estiver errado ADM's podem mover.

    Enfim, meu problema é o seguinte... Tenho um Wave 533 há 1 ano e 4 meses e nunca tive esse tipo de problema. Determinado dia eu estava ouvindo músicas e como de sempre, quando precisei desligar apenas coloquei a mão no bolso e desconectei os fones e deixei dependurado no pescoço como sempre fiz.
    Depois quando fui ouvir música de novo, percebi que as músicas estavam diferentes, SÓ ESTAVA SAINDO A SEGUNDA VOZ DELAS (não sei se conhecem, mas tem um programa de áudio que chama Audacity, e as músicas ficaram IGUAIS quando você retira a voz principal nele, tipo quando se quer fazer um Karaokê através do programa). Não entendi o porquê, achei que fossem os fones, mas cheguei em casa, testei no meu notebook e os fones estavam normais. Foi aí que decidi fazer aquele reset master no celular, de digitar o código e tal, mas mesmo assim continuou o problema. Resolvi testar novamente, e desta vez apenas duas músicas funcionaram perfeitamente (ou seja, saindo as vozes, efeitos e instrumentos normalmente) e as outras continuaram saindo apenas a segunda voz. Resolvi analisar as músicas que funcionaram e percebi que no computador elas estavam configuradas para sair em apenas um lado dos fones(tanto é que quando eu colocava os fones no computador só saia de um lado mesmo), mas quando eu passava para o celular eles saiam dos dois lados, normalmente e com as vozes normais. Foi então que resolvi testar, configurando outras músicas para sair só de um lado, e dito e feito, deu certo! Só que o problema é fazer isso com tantas músicas. Dá muito trabalho e não tenho paciência. Lembrando que já verifiquei o Equalizador, e no auto falante do celular fica normal, o problema é ouvir nos fones. Será que alguém aqui estava com esse problema e conseguiu solucionar? Poderiam me ajudar por favor?

    Desde já, muito obrigado.
    Paz e bem!

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    bada Re: Problemas no Player

    Mensagem por RS Faria em Sab 16 Mar 2013, 1:54 pm

    oMatheusL escreveu:Resolvi analisar as músicas que funcionaram e percebi que no computador elas estavam configuradas para sair em apenas um lado dos fones
    Problema é no arquivo da música, pelo jeito..

    Quais efeitos de equalização você usa no celular??



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    oMatheusL

    Masculino Mensagens : 4
    Pontos : 8
    Reputação : 0
    Data de inscrição : 10/09/2011
    Idade : 22
    Localização : Minas Gerais

    bada Re: Problemas no Player

    Mensagem por oMatheusL em Sab 16 Mar 2013, 7:36 pm

    Eu sempre usei Rock, já troquei, destroquei, baixei até outros players e nada. Continua a mesma coisa. Não acho que seja problema na música, porque quando coloco no auto falante sai normal mas assim que conecto o fone começa a sair apenas o efeito/voz de fundo, com exceção das músicas que configurei para saírem de um lado do fone(que no celular saem dos dois e tocando perfeitamente).
    Eu acho que isso é mau olhado no meu celular, só pode! D:

    Conteúdo patrocinado

    bada Re: Problemas no Player

    Mensagem por Conteúdo patrocinado Hoje à(s) 9:58 pm


      Data/hora atual: Sex 09 Dez 2016, 9:58 pm