Bada OS


    [Duvida] meu celular ta com um bug de usb conectado?

    Compartilhe

    igorvd
    badauser
    badauser

    Masculino Mensagens : 13
    Pontos : 26
    Reputação : 1
    Data de inscrição : 10/01/2012
    Idade : 23
    Localização : Viçosa/Itabira - MG

    [Duvida] meu celular ta com um bug de usb conectado?

    Mensagem por igorvd em Seg 25 Fev 2013, 10:51 pm

    Meu wave 533 ta com um bug muito irritante que fica aparecendo aquela tela de quando se liga ao usb, pra escolher entre samsung kies, depuramento usb e tals, mesmo quando eu nao conecto, fica aparecendo isso toda hora...
    .
    Aquele simbolo la de usb fica la em cima como se tivesse algo e fica marcando ele carregando, e ele as vezes quando indica q tem bateria, desliga do nada ai eu tenho q carregar de novo...
    .
    Alguem sabe como resolve isso? Valeu aí =P

    Sieg
    Staff Bada Brasil  
    Staff Bada Brasil  

    Firmware : S8500XXLC1 [CUSTOM]
    Masculino Mensagens : 1112
    Pontos : 1263
    Reputação : 130
    Data de inscrição : 18/06/2011
    Idade : 34
    Localização : caldas novas GO

    Re: [Duvida] meu celular ta com um bug de usb conectado?

    Mensagem por Sieg em Ter 26 Fev 2013, 1:38 am

    já tivemos vários problemas do gênero no fórum, tenta nessa ordem... soprar e limpar com cuidado a entrada, pode ser sujeira ou mal contato, se não resolveu tenta master reset, se mesmo assim não resolver troca firmware, se mesmo assim o problema persistir, acredito que somente a assistência, pode ser o próprio carregador que esteja causando este problema, caso não esteja utilizando o original, o meu mesmo fica ativando várias coisas quando conecto outro carregador, apesar do seu problema persistir após retirar, no meu caso não!!!



    Razz Seja a mudança que você quer ver no mundo Razz
    Chegando agora? Dá uma passada AQUI

      Data/hora atual: Sab 03 Dez 2016, 6:51 pm