Bada OS


    Youtube ñ funciona

    Compartilhe

    k3nn3dy100
    badatec
    badatec

    Masculino Mensagens : 25
    Pontos : 42
    Reputação : 1
    Data de inscrição : 22/06/2011
    Idade : 23
    Localização : Porto Velho RO

    Youtube ñ funciona

    Mensagem por k3nn3dy100 em Qua 23 Jan 2013, 12:50 am

    Galera hj fui tenta ver um vídeo no youtube, esperei um momento e quando eu vi eleñ saia da tela preta com o recado de "buffering 0%" ou seja o vídeo ñ carrega! achei q fosse apenas em alguns videos, mas no meu caso são em todos. Tentei reinicia-lo varias vezes mais nada resolve. E no caso da internet na residencia onde me localizo tem uma boa banda larga. Me ajudem ?!

    EU NÃO SEI SE ESTE É O LUGAR CERTO DE COMPARTILHAR O PROBLEMA

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Youtube ñ funciona

    Mensagem por RS Faria em Qua 23 Jan 2013, 10:54 am

    O problema não é no celular, é no site mobile do Youtube. Não há nada pra se fazer..



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    k3nn3dy100
    badatec
    badatec

    Masculino Mensagens : 25
    Pontos : 42
    Reputação : 1
    Data de inscrição : 22/06/2011
    Idade : 23
    Localização : Porto Velho RO

    Re: Youtube ñ funciona

    Mensagem por k3nn3dy100 em Ter 29 Jan 2013, 10:02 pm

    RS Faria escreveu:O problema não é no celular, é no site mobile do Youtube. Não há nada pra se fazer..

    Mesmo fazendo o master-reset ñ adiantaria nada ?

    AndreSouza
    badaSUPER
    badaSUPER

    Firmware : 1203051146LISS5330XXLC1
    Masculino Mensagens : 292
    Pontos : 394
    Reputação : 88
    Data de inscrição : 23/06/2012
    Idade : 21
    Localização : Bem ali

    Re: Youtube ñ funciona

    Mensagem por AndreSouza em Ter 29 Jan 2013, 10:24 pm

    Naoo e o youtube q esta com problema nao o aparelho

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Youtube ñ funciona

    Mensagem por RS Faria em Sex 01 Fev 2013, 6:37 pm

    Parece que o problema foi resolvido.. Aqui voltou ao normal..



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Conteúdo patrocinado

    Re: Youtube ñ funciona

    Mensagem por Conteúdo patrocinado Hoje à(s) 10:00 pm


      Data/hora atual: Sex 09 Dez 2016, 10:00 pm