Bada OS


    Wave 533 com problema estranho (reiniciando/ligando sozinho)

    Compartilhe

    TSR
    badaprof
    badaprof

    Masculino Mensagens : 49
    Pontos : 53
    Reputação : 2
    Data de inscrição : 02/08/2011
    Idade : 23
    Localização : Vitória da Conquista - BA

    Wave 533 com problema estranho (reiniciando/ligando sozinho)

    Mensagem por TSR em Qua 14 Nov 2012, 9:47 am

    Simplesmente do nada, o meu Wave começou a ter um problema com as seguintes características:

    - Quando aperto o botão de bloquear/desligar (|) não acontece nada, porém na 2ª ou 3ª vez que aperto, ele aparece a mensagem se deseja desligar. Se eu colocar "sim", ele desliga e fica vibrando direto. E então ele liga sozinho e só para de vibrar depois que o telefone inicia. Se eu colocar "não", ele reinicia sozinho. E é sempre assim.
    - Quando ele está bloqueado (depois de alguns minutos, bloqueia automaticamente), eu aperto o botão (|) e ele desbloqueia normal, mas quando vou apertar o botão de novo, ele reinicia.
    - Quando removo a bateria e coloco novamente, ele liga sozinho, instantaneamente.
    - Ele fica reiniciando de repente.

    Na primeira vez que começou esse problema, ele voltou ao normal do nada.

    Agora que voltou já fiz o Master Reset, verifiquei que a Firmware dele é a mais recente, já tentei tirar o Cartão de Memória, e nada...

    AndreSouza
    badaSUPER
    badaSUPER

    Firmware : 1203051146LISS5330XXLC1
    Masculino Mensagens : 292
    Pontos : 394
    Reputação : 88
    Data de inscrição : 23/06/2012
    Idade : 21
    Localização : Bem ali

    Re: Wave 533 com problema estranho (reiniciando/ligando sozinho)

    Mensagem por AndreSouza em Qua 14 Nov 2012, 9:57 pm

    .....E assistencia tecnica ow baixe de novo a fw pra ele talves seja possiveis bugs!!!

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Wave 533 com problema estranho (reiniciando/ligando sozinho)

    Mensagem por RS Faria em Sab 17 Nov 2012, 5:49 pm

    TSR escreveu:Simplesmente do nada, o meu Wave começou a ter um problema com as seguintes características:

    - Quando aperto o botão de bloquear/desligar (|) não acontece nada, porém na 2ª ou 3ª vez que aperto, ele aparece a mensagem se deseja desligar. Se eu colocar "sim", ele desliga e fica vibrando direto. E então ele liga sozinho e só para de vibrar depois que o telefone inicia. Se eu colocar "não", ele reinicia sozinho. E é sempre assim.
    - Quando ele está bloqueado (depois de alguns minutos, bloqueia automaticamente), eu aperto o botão (|) e ele desbloqueia normal, mas quando vou apertar o botão de novo, ele reinicia.
    - Quando removo a bateria e coloco novamente, ele liga sozinho, instantaneamente.
    - Ele fica reiniciando de repente.

    Na primeira vez que começou esse problema, ele voltou ao normal do nada.

    Agora que voltou já fiz o Master Reset, verifiquei que a Firmware dele é a mais recente, já tentei tirar o Cartão de Memória, e nada...
    Não serve de consolo, mas meu 525 começou a se comportar da mesma forma hoje à tarde, mesmos sintomas.. -.-'

    Ainda não entendi o motivo.. Começou após começar a ouvir uma música.. Caso ache a solução, posto por aqui..



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    TSR
    badaprof
    badaprof

    Masculino Mensagens : 49
    Pontos : 53
    Reputação : 2
    Data de inscrição : 02/08/2011
    Idade : 23
    Localização : Vitória da Conquista - BA

    Re: Wave 533 com problema estranho (reiniciando/ligando sozinho)

    Mensagem por TSR em Seg 19 Nov 2012, 10:28 am

    Estranho...
    Agora o meu nem o botão de bloquear/desligar funciona mais...
    Ele só desliga tirando a bateria, e só liga colocando ela de volta..

    Mas qual música que ouviu hein? kkk

    rafaelll90
    badaSUPER
    badaSUPER

    Masculino Mensagens : 371
    Pontos : 453
    Reputação : 58
    Data de inscrição : 03/06/2012
    Idade : 26
    Localização : Tapiratiba

    Re: Wave 533 com problema estranho (reiniciando/ligando sozinho)

    Mensagem por rafaelll90 em Seg 19 Nov 2012, 10:41 am

    sera que não "umideceu" o botão de ligar e ta provocando isso?

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Wave 533 com problema estranho (reiniciando/ligando sozinho)

    Mensagem por RS Faria em Seg 19 Nov 2012, 11:35 am

    TSR escreveu:Mas qual música que ouviu hein? kkk
    [Você precisa estar registrado e conectado para ver este link.]


    Não foi por causa disso....


    Ele funcionava normalmente, durante a manhã. À tarde, coloquei o fone de ouvido, coloquei a música e tentei bloqueá-lo.. Em vão.. Desde então, o celular está como você sabe bem.. É hardware, pois fiz 2 Flashs de FW e o problema persiste..

    Ao que parece, no meu caso. o problema é localizado no botão mesmo. O celular funciona normalmente, mas é só encostar no botão de bloqueio, que o celular surta..



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    TSR
    badaprof
    badaprof

    Masculino Mensagens : 49
    Pontos : 53
    Reputação : 2
    Data de inscrição : 02/08/2011
    Idade : 23
    Localização : Vitória da Conquista - BA

    Re: Wave 533 com problema estranho (reiniciando/ligando sozinho)

    Mensagem por TSR em Seg 19 Nov 2012, 3:42 pm

    Pelo menos o meu nem o botão funciona, então não dá surto mais.
    Aí não posso bloquear ele, então deixo o tempo em 8s.

    rafaelll90
    badaSUPER
    badaSUPER

    Masculino Mensagens : 371
    Pontos : 453
    Reputação : 58
    Data de inscrição : 03/06/2012
    Idade : 26
    Localização : Tapiratiba

    Re: Wave 533 com problema estranho (reiniciando/ligando sozinho)

    Mensagem por rafaelll90 em Seg 19 Nov 2012, 3:57 pm

    mas isso é problema relativamente "simples" rs
    minha irmã tinha um corby 2 e ela molhou ele, deixou secar e ligou normal, mas depois de um tempo os botoes começaram a falhar, eu abri ele tirei um especie de pelicula que segurava os botoes, debaixo deles estava com aquele negocio "verde" tipico de "zinaba" fui limpei bem os contatos, passei uma faquinha pra deixar bem limpo montei e funciona ate hoje \O/
    mas agora o botão do lado não é parecido pois é ´s soldado de lado na placa, ele deve ter tipo perdido a "mola" e ta "afundado" e consequentimente aperta sozinho pois fica fragil, pois creio que é um botão que se usa muitissimas vezes ao dia.

    joelson
    badaprof
    badaprof

    Masculino Mensagens : 68
    Pontos : 114
    Reputação : 23
    Data de inscrição : 23/06/2011
    Idade : 26
    Localização : Parana

    Re: Wave 533 com problema estranho (reiniciando/ligando sozinho)

    Mensagem por joelson em Seg 19 Nov 2012, 6:05 pm

    Meu Wave reinicia toda hora,as vezes sozinho,as vezes quando mexo nele,e as vezes fica reiniciando por uns 4 minutos sem parar, ja troquei a firmware umas 10 vezes não resolveu.Agora ja comprei um outro com android, Vou deixar meu wave de lado quem sabe um dia ele se arruma sozinho.kkk.

    gaspar_pcl

    Masculino Mensagens : 4
    Pontos : 6
    Reputação : 0
    Data de inscrição : 09/06/2011
    Idade : 31
    Localização : rio

    Re: Wave 533 com problema estranho (reiniciando/ligando sozinho)

    Mensagem por gaspar_pcl em Seg 26 Nov 2012, 7:54 am

    porra o meu ta com o mesmo problema... igualzinho o do topico... ja tentei de tudo e nao melhora, to pensando que pode ser alguma coisa de hardware msm... se nao resolver vou pegar um android tb

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Wave 533 com problema estranho (reiniciando/ligando sozinho)

    Mensagem por RS Faria em Seg 26 Nov 2012, 8:56 am

    gaspar_pcl escreveu:porra o meu ta com o mesmo problema... igualzinho o do topico... ja tentei de tudo e nao melhora, to pensando que pode ser alguma coisa de hardware msm... se nao resolver vou pegar um android tb
    Pode ter certeza, é hardware..

    Não sei o que é exatamente, mas é algum problema na placa do aparelho. O meu está da mesma forma. Ele funciona normalmente, mas qualquer esbarrão no botão de bloqueio, ele reinicia..

    E só na assistência pra resolver mesmo..



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    gaspar_pcl

    Masculino Mensagens : 4
    Pontos : 6
    Reputação : 0
    Data de inscrição : 09/06/2011
    Idade : 31
    Localização : rio

    Re: Wave 533 com problema estranho (reiniciando/ligando sozinho)

    Mensagem por gaspar_pcl em Ter 27 Nov 2012, 9:50 pm

    RS Faria escreveu:
    gaspar_pcl escreveu:porra o meu ta com o mesmo problema... igualzinho o do topico... ja tentei de tudo e nao melhora, to pensando que pode ser alguma coisa de hardware msm... se nao resolver vou pegar um android tb
    Pode ter certeza, é hardware..

    Não sei o que é exatamente, mas é algum problema na placa do aparelho. O meu está da mesma forma. Ele funciona normalmente, mas qualquer esbarrão no botão de bloqueio, ele reinicia..

    E só na assistência pra resolver mesmo..

    entao vc esta com sorte... pq o meu mal liga, as vezes fica 5 seg e desliga ... me fudi...

    iTzMeDieGoO

    Firmware : 1.1
    Masculino Mensagens : 1
    Pontos : 1
    Reputação : 0
    Data de inscrição : 14/08/2012
    Idade : 26
    Localização : Jaguarão

    Re: Wave 533 com problema estranho (reiniciando/ligando sozinho)

    Mensagem por iTzMeDieGoO em Qua 28 Nov 2012, 6:25 am

    Meu Wave 525 as vezes reinicia quando eu apenas vejo a hora (mesmo com ele bloqueado).. meu colega disse que poderia ser o cartão de memória que tá no limite, acontece que eu uso um de 8gb, mas só uso 2gb de memória.. então acho que não poderia ser... uma hora ele reiniciou e não ligou mais.. ficava reiniciando infinitamente, ai levei na assistência, atualizaram o Firmware pra 1.1 e nos primeiros dias tudo ótimo, mas depois voltou o problema!

    joelson
    badaprof
    badaprof

    Masculino Mensagens : 68
    Pontos : 114
    Reputação : 23
    Data de inscrição : 23/06/2011
    Idade : 26
    Localização : Parana

    Re: Wave 533 com problema estranho (reiniciando/ligando sozinho)

    Mensagem por joelson em Qua 28 Nov 2012, 3:26 pm

    Ichi, o meu ja ta na gaveta, nem musica consigo ouvir mais ele toca ate metade ai reinicia.Ja comprei um android,me mandaram uma promoção de um galaxy y tv por 350 reais e comprei na hora,muito massa o celular.

    Conteúdo patrocinado

    Re: Wave 533 com problema estranho (reiniciando/ligando sozinho)

    Mensagem por Conteúdo patrocinado Hoje à(s) 1:35 pm


      Data/hora atual: Seg 05 Dez 2016, 1:35 pm