Bada OS


    wave 533 Não liga

    Compartilhe
    avatar
    Anderson Rafael Nunes

    Masculino Mensagens : 1
    Pontos : 3
    Reputação : 0
    Data de inscrição : 22/10/2012
    Idade : 26
    Localização : São Sebastião do Caí

    bada wave 533 Não liga

    Mensagem por Anderson Rafael Nunes em Seg 22 Out 2012, 8:51 pm

    até hj demanhã meu sansung wave 533 estava funcionando normal, só q depois q a bateria acabou ele não carrega mais...a tela preta escrito Sansung Wave 533 GT-S5330 fika reiniciando toda hora...pelo amor de Deus...oq eu faço?Não consigo fkar sem telefone :/

    y.lopes__c

    Feminino Mensagens : 3
    Pontos : 3
    Reputação : 0
    Data de inscrição : 22/10/2012
    Idade : 27
    Localização : Rio de Janeiro

    bada Re: wave 533 Não liga

    Mensagem por y.lopes__c em Seg 22 Out 2012, 9:45 pm

    O meu Wave 533 está com o mesmo problema. Mas no meu caso foi após a atualização de fw. Eu segui o tuto escrito e o em vídeo, usei os programas e a fw da samsung, mas mesmo assim ele não voltou ao normal.
    avatar
    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 34
    Localização : Mogi das Cruzes / SP

    bada Re: wave 533 Não liga

    Mensagem por RS Faria em Seg 22 Out 2012, 9:53 pm

    Anderson - Deixe ele sem bateria. Recoloque mas não ligue o celular. Deixe no carregador por um tempo. Depois, tente de novo..

    y.lopes__c - Refaça o flash. Qual FW você tinha antes e qual usou agora??



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    y.lopes__c

    Feminino Mensagens : 3
    Pontos : 3
    Reputação : 0
    Data de inscrição : 22/10/2012
    Idade : 27
    Localização : Rio de Janeiro

    bada Re: wave 533 Não liga

    Mensagem por y.lopes__c em Ter 23 Out 2012, 3:45 am

    RS Faria escreveu:Anderson - Deixe ele sem bateria. Recoloque mas não ligue o celular. Deixe no carregador por um tempo. Depois, tente de novo..

    y.lopes__c - Refaça o flash. Qual FW você tinha antes e qual usou agora??


    Oi, obrigada pelo help. Eu refiz o flash e de fato tinha tudo haver com a FW. A que eu usei não tinha pasta de Bootfiles, então tive que utilizar uma outra, e que resolveu o problema.
    Agora gostaria de pedir ajuda pra dois outros problemas: o primeiro é que o meus aplicativos do Samsung Apps, Facebook e Twitter, não tem mais o ícone, aparece o nome no menu, mas eles não funcionam; e o segundo é que eu não consegui fazer a atualização para o Value Pack Bada 2.0 - eu segui o tutorial, baixei tudo direitinho, mas o aparelho continua com a configuração bada 1.1 e com esses bugs que eu citei.
    Se puderem me dá uma ajuda, fico mt grata.
    Agradeço também pela rapidez na resposta. Very Happy
    Bom dia!!!
    avatar
    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 34
    Localização : Mogi das Cruzes / SP

    bada Re: wave 533 Não liga

    Mensagem por RS Faria em Ter 23 Out 2012, 10:11 am

    y.lopes__c escreveu:Oi, obrigada pelo help. Eu refiz o flash e de fato tinha tudo haver com a FW. A que eu usei não tinha pasta de Bootfiles, então tive que utilizar uma outra, e que resolveu o problema.
    Agora gostaria de pedir ajuda pra dois outros problemas: o primeiro é que o meus aplicativos do Samsung Apps, Facebook e Twitter, não tem mais o ícone, aparece o nome no menu, mas eles não funcionam; e o segundo é que eu não consegui fazer a atualização para o Value Pack Bada 2.0 - eu segui o tutorial, baixei tudo direitinho, mas o aparelho continua com a configuração bada 1.1 e com esses bugs que eu citei.
    Se puderem me dá uma ajuda, fico mt grata.
    Agradeço também pela rapidez na resposta. Very Happy
    Bom dia!!!
    Sobre o problema dos aplicativos, como não sei o que você fez e nem qual FW usou, aconselho você a fazer um Flash com a seguinte FW:

    [Você precisa estar registrado e conectado para ver este link.]

    É uma FW completa. Vai formatar seu celular e, muito provavelmente, resolver esse problema. Se bem que utilizar esses programas nativos, é desaconselhável..

    Sobre a dúvida do bada 2.0, leia este post:

    [Você precisa estar registrado e conectado para ver este link.]



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    y.lopes__c

    Feminino Mensagens : 3
    Pontos : 3
    Reputação : 0
    Data de inscrição : 22/10/2012
    Idade : 27
    Localização : Rio de Janeiro

    bada Re: wave 533 Não liga

    Mensagem por y.lopes__c em Qui 25 Out 2012, 7:17 pm

    - Mt obrigada!!! A FW funfa perfeitamente. Vlw mesmo.

    Conteúdo patrocinado

    bada Re: wave 533 Não liga

    Mensagem por Conteúdo patrocinado


      Data/hora atual: Sex 22 Set 2017, 2:16 am