Bada OS


    Meu Wave 533 não liga!

    Compartilhe

    Herllison

    Masculino Mensagens : 2
    Pontos : 4
    Reputação : 0
    Data de inscrição : 13/03/2012
    Idade : 23
    Localização : Fortaleza

    bada Meu Wave 533 não liga!

    Mensagem por Herllison em Seg 15 Out 2012, 10:42 am

    Olá galera do fórum, estou precisando de uma ajudinha de vocês...
    seguinte: meu Wave 533 não está ligando, e fui numa assistência e me disseram que o problema era porque tinha que atualizar o software (o qual eu nunca o fiz) e me cobraram um valor muito alto só pra isso, então fui tentar aprender pra fazer em casa.
    mas pra atualizar, tem que ser com o Kies, mas o celular não liga para que o Kies possa reconhecer ou até mesmo para que eu faça um Master Reset...
    Eae pessoal, alguem tem alguma ideia de o que devo fazer?
    Obrigado a todos

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    bada Re: Meu Wave 533 não liga!

    Mensagem por RS Faria em Seg 15 Out 2012, 11:18 am

    Bem-Vindo..

    O celular liga e reinicia ou ele não liga de forma alguma?? Ligando ele no carregador, ele dá sinal de vida??



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Herllison

    Masculino Mensagens : 2
    Pontos : 4
    Reputação : 0
    Data de inscrição : 13/03/2012
    Idade : 23
    Localização : Fortaleza

    bada Re: Meu Wave 533 não liga!

    Mensagem por Herllison em Ter 16 Out 2012, 9:05 am

    ele liga até certa parte (aquela onde mostra o logo do BADA, e mostra o chip carregando após)
    ae depois ele reinicia, tentei coloca-lo pra ligar junto com o carregador, mas nada resolveu, ficou do mesmo jeito que sem carregador.
    sabe o que pode ser?

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    bada Re: Meu Wave 533 não liga!

    Mensagem por RS Faria em Ter 16 Out 2012, 12:57 pm

    Antes de tentar algo mais drástico, tente ligar o celular sem o SIM Card e o Memory Card. Se funcionar, um dos dois está com problemas. Aí teste individualmente, pra ver qual está causando o problema..

    Se não funcionar, aí é software mesmo..



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Conteúdo patrocinado

    bada Re: Meu Wave 533 não liga!

    Mensagem por Conteúdo patrocinado Hoje à(s) 1:33 pm


      Data/hora atual: Seg 05 Dez 2016, 1:33 pm