Bada OS


    Problemminhas com meu wave 533

    Compartilhe

    Do-L'iro
    badaSUPER
    badaSUPER

    Masculino Mensagens : 347
    Pontos : 611
    Reputação : 159
    Data de inscrição : 22/08/2011
    Idade : 26
    Localização : LiBeRciTy

    Problemminhas com meu wave 533

    Mensagem por Do-L'iro em Qua 19 Set 2012, 4:25 pm

    Booa tarde a toodos ..

    estou com alguns problemiinhas com meu smart

    ~~> Foto : quando eu tiro ela n salva em lugar nenhum .

    ~~> O facebook do proprio celular : jah tentei toodos os tipos de internnet ( pacote da operadora e wi fi ) mas sempre da o erro no servidor . ( falha ao lgar ao servidor )

    ~~> tem um problema tbm q er besteira, mas acho q so resolve na assistência mesmo, q er o botão
    verde o de ligação q so funciona de vez em quando ( talvez seja oxidação )

    Obrigadooo Wink

    Osvaldo Lima
    badatec
    badatec

    Masculino Mensagens : 18
    Pontos : 20
    Reputação : 0
    Data de inscrição : 27/05/2012
    Idade : 18
    Localização : Mg

    Re: Problemminhas com meu wave 533

    Mensagem por Osvaldo Lima em Qui 20 Set 2012, 11:14 am

    Eu também estou com esse probleminha do facebook mais me falaram que é normal ele apresentar problemas, assim como os outros aplicativos de rede social a memória dele enche e para de atualizar e mesmo se você tem memória não da mais para atualizar e nem apagar. Esse problema do facebook e dos outros apps de rede social nativos não tem solução o único jeito e fazer master reset e não usar esses aplicativos, usa o facebook acessando pela internet do seu celular que vai funcionar melhor.

    O do botão verde talvez se você aperta e segura vai funcionar.


    A câmera você pode tentar ir no menu/configurações/memória/memória padrão/câmera e configurar ela para o cartão de memória. Se não funciona faz o master reset que as pastas vão ser todas recriadas e o celular vai fica com a configuração de fabrica.

      Data/hora atual: Ter 06 Dez 2016, 10:56 am