Bada OS


    Problemas com Conexão Wi-Fi

    Compartilhe

    isa.barcelosz
    badaprof
    badaprof

    Feminino Mensagens : 67
    Pontos : 88
    Reputação : 3
    Data de inscrição : 02/04/2012
    Idade : 20
    Localização : Cabo Frio

    bada Problemas com Conexão Wi-Fi

    Mensagem por isa.barcelosz em Qui 02 Ago 2012, 10:14 pm

    Olá .. Me desculpem por criar mais um tópico .. Não sei se já tem algum com essa dúvida , e sei que não está na sessão correta ..

    Meu problema é o seguinte: Quando eu conecto a rede Wi-Fi , tudo certo. Fica conectado , e tals. Mas , quando abro a página da Web , digito o endereço e dou "Ir" , aparece: "Erro de DNS" , e nunca vai .
    O que é ? Preciso configurar alguma coisa? Como?

    Espero que me ajudem Crying or Very sad Bjs , agradeço desde já !

    GustavoEmer
    badaprof
    badaprof

    Masculino Mensagens : 103
    Pontos : 117
    Reputação : 8
    Data de inscrição : 26/06/2011
    Idade : 24
    Localização : Curitiba

    bada Re: Problemas com Conexão Wi-Fi

    Mensagem por GustavoEmer em Dom 05 Ago 2012, 9:47 pm

    Provavelmente o problema é no seu modem. Reste as configurações dele e tente novamente. Se o problema persistir resete as configurações Wi-Fi do celular e tente novamente e se não der, entre em contato com a Samsung e veja se consegue ajuda deles que provavelmente não saberão resolver o problema.

    E por favor, use um botão chamado PESQUISAR antes de postar pois já foi postado o mesmo problema com as resolução do mesmo.

    Flavinha Unaí
    badaMASTER
    badaMASTER

    Firmware : x
    Feminino Mensagens : 609
    Pontos : 670
    Reputação : 27
    Data de inscrição : 30/01/2012
    Idade : 103
    Localização : x

    bada Re: Problemas com Conexão Wi-Fi

    Mensagem por Flavinha Unaí em Seg 06 Ago 2012, 12:43 pm

    isa.barcelosz escreveu:Olá .. Me desculpem por criar mais um tópico .. Não sei se já tem algum com essa dúvida , e sei que não está na sessão correta ..

    Meu problema é o seguinte: Quando eu conecto a rede Wi-Fi , tudo certo. Fica conectado , e tals. Mas , quando abro a página da Web , digito o endereço e dou "Ir" , aparece: "Erro de DNS" , e nunca vai .
    O que é ? Preciso configurar alguma coisa? Como?

    Espero que me ajudem Crying or Very sad Bjs , agradeço desde já !

    Oi Lindinha... o Feliven teve o mesmo problema e postou a solução aqui:

    [Você precisa estar registrado e conectado para ver este link.]

    Espero ter ajudado...

    Kisses Wink

    Conteúdo patrocinado

    bada Re: Problemas com Conexão Wi-Fi

    Mensagem por Conteúdo patrocinado Hoje à(s) 5:17 pm


      Data/hora atual: Sab 10 Dez 2016, 5:17 pm