Bada OS


    Problemas no Wi-Fi

    Compartilhe

    edubg
    badaprof
    badaprof

    Masculino Mensagens : 50
    Pontos : 69
    Reputação : 7
    Data de inscrição : 24/12/2011
    Idade : 28
    Localização : São Luis - MA

    Problemas no Wi-Fi

    Mensagem por edubg em Sex 27 Jul 2012, 8:46 pm

    Pessoal, meu Wave não tá conseguindo mais conectar via Wi-Fi. Boto pra
    conectar, ele pede a senha do Wi-Fi, eu coloco, fica carregando e
    aparece "sem resposta do PA". Tá tudo certo com a internet daqui. Alguém
    pode me ajudar?

    OBS: Coincidencia ou não, ontem eu tava
    navegando na internet via Wi-Fi e ele descarregou (desligou). Ou seja,
    descarregou com o Wi-Fi ligado. Foi a partir dai que o problema começou.

    mateus.serafim.54
    badauser
    badauser

    Masculino Mensagens : 5
    Pontos : 5
    Reputação : 0
    Data de inscrição : 06/07/2012
    Idade : 18
    Localização : Joinville

    Samsung Wave y

    Mensagem por mateus.serafim.54 em Ter 31 Jul 2012, 11:02 pm

    edubg escreveu:Pessoal, meu Wave não tá conseguindo mais conectar via Wi-Fi. Boto pra
    conectar, ele pede a senha do Wi-Fi, eu coloco, fica carregando e
    aparece "sem resposta do PA". Tá tudo certo com a internet daqui. Alguém
    pode me ajudar?

    OBS: Coincidencia ou não, ontem eu tava
    navegando na internet via Wi-Fi e ele descarregou (desligou). Ou seja,
    descarregou com o Wi-Fi ligado. Foi a partir dai que o problema começou.


    Ola o meu esta também assim desde que eu comprei nuca consegui me conectar com o Wi-Fi. eu dechei as configurações como vei de loja não sei se é isso por favor me ajudem

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: Problemas no Wi-Fi

    Mensagem por Mey0kiLoW em Qua 01 Ago 2012, 1:49 pm

    Edu, tente "esquecer" o ponto de acesso e coloque a senha novamente...

    Mateus, isso é com todos os pontos de acesso ou você só testou no seu? Talvez seja necessário zerar as configurações d roteador e reconfigurar...





    É meu fan (deve ser o unico):



    mateus.serafim.54
    badauser
    badauser

    Masculino Mensagens : 5
    Pontos : 5
    Reputação : 0
    Data de inscrição : 06/07/2012
    Idade : 18
    Localização : Joinville

    Re: Problemas no Wi-Fi

    Mensagem por mateus.serafim.54 em Qua 01 Ago 2012, 8:07 pm

    Mey0kiLoW escreveu:Edu, tente "esquecer" o ponto de acesso e coloque a senha novamente...

    Mateus, isso é com todos os pontos de acesso ou você só testou no seu? Talvez seja necessário zerar as configurações d roteador e reconfigurar...


    Como assim? como fasso para zerar as configuraçoes d roteador ?
    e como que tem q estar as configuraçoes/


    Conteúdo patrocinado

    Re: Problemas no Wi-Fi

    Mensagem por Conteúdo patrocinado Hoje à(s) 6:32 am


      Data/hora atual: Sab 03 Dez 2016, 6:32 am