Bada OS


    Problema com Wi-Fi no gt-s8500b

    Compartilhe

    khalilgibran

    Masculino Mensagens : 2
    Pontos : 6
    Reputação : 0
    Data de inscrição : 15/07/2012
    Idade : 23
    Localização : brasilia

    bada Problema com Wi-Fi no gt-s8500b

    Mensagem por khalilgibran em Qui 19 Jul 2012, 6:06 am

    bom eu comprei um gt-s8500b de segunda mão e ele veio com um defeito no Wi-Fi,toda vez que eu tento liga o Wi-Fi pela aquela barra do inicio ele liga e desliga só,em questão de segundos
    quando eu vou em configuração ele diz erro ao registra,quando eu vou ver sobre o telefone em sistema na parte onde mostra o MAC fica a assim 00:00:00:00:00:00,no caso sem o MAC.


    min ajuda ae pessoal tenho uma rede Wi-Fi aqui em casa tava loco pra entra na net com o celular!!



    pra completa já fiz o master reset e já fiz flash nele,ser for algum drive corrompido o que eu posso ta fazendo?? sera que tem como eu ta trocando eu mesmo??

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    bada Re: Problema com Wi-Fi no gt-s8500b

    Mensagem por Mey0kiLoW em Qui 19 Jul 2012, 8:45 am

    Se você fez um flash, ele reinstala os drives também, então, acredito eu, que o problema não seja software... Talvez seja melhor levar na assistencia...





    É meu fan (deve ser o unico):



      Data/hora atual: Sab 03 Dez 2016, 4:34 am