Bada OS


    Sem área 533

    Compartilhe

    cleversonfelipesf

    Masculino Mensagens : 4
    Pontos : 8
    Reputação : 0
    Data de inscrição : 14/07/2012
    Idade : 26
    Localização : Ceará

    Sem área 533

    Mensagem por cleversonfelipesf em Sab 14 Jul 2012, 9:34 am

    Bom dia, me chamo Felipe Ferreira, tenho um wave 533, ele era ótimo ate eu conectar ele em uma atena rural de tras dele, hoje em dia ele não tem mais área a não ser que eu conecte o cabo da atena, o que eu faço?

    guilhermegil98
    badaprof
    badaprof

    Firmware : S5250XXLD1 / S5250OXA-ZTOLD1
    Masculino Mensagens : 98
    Pontos : 143
    Reputação : 19
    Data de inscrição : 03/12/2011

    Re: Sem área 533

    Mensagem por guilhermegil98 em Sab 14 Jul 2012, 9:39 am

    coloque o em um copo de vidro veja se o sinal aumenta e se ele se mantem isso serve para todos que quando estiverem em lugares subterraneos ou sem sinal improvisar para fazer uma ligaçao ou mandar um torpedo,se ajudei agradeça no thanks.

    cleversonfelipesf

    Masculino Mensagens : 4
    Pontos : 8
    Reputação : 0
    Data de inscrição : 14/07/2012
    Idade : 26
    Localização : Ceará

    Re: Sem área 533

    Mensagem por cleversonfelipesf em Sab 14 Jul 2012, 10:01 am

    Mais ele fica sem sinal todo o tempo, so presta se eu conectar a atena nele, foi a primeira vez que coloquei a antena e ele ficou assim, sera que tenho que trocar alguma peça nele?

    guilhermegil98
    badaprof
    badaprof

    Firmware : S5250XXLD1 / S5250OXA-ZTOLD1
    Masculino Mensagens : 98
    Pontos : 143
    Reputação : 19
    Data de inscrição : 03/12/2011

    Re: Sem área 533

    Mensagem por guilhermegil98 em Sab 14 Jul 2012, 10:33 am

    leve ele para a assistencia tecnica que eles vao verificar

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Sem área 533

    Mensagem por RS Faria em Sab 14 Jul 2012, 10:39 am

    cleversonfelipesf escreveu:Mais ele fica sem sinal todo o tempo, so presta se eu conectar a atena nele, foi a primeira vez que coloquei a antena e ele ficou assim, sera que tenho que trocar alguma peça nele?
    Se mesmo com a dica do guilhermegil98 a situação não mudou, a antena rural danificou o receptor do seu celular.. Infelizmente, nesse tipo de situação, isso é MUITO comum. Só a assistência mesmo pra resolver..



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    cleversonfelipesf

    Masculino Mensagens : 4
    Pontos : 8
    Reputação : 0
    Data de inscrição : 14/07/2012
    Idade : 26
    Localização : Ceará

    Re: Sem área 533

    Mensagem por cleversonfelipesf em Sab 14 Jul 2012, 11:03 am

    Obrigado mesmo, então vou atras de uma ssistencia tecnica!! Valeu mesmo..

    Conteúdo patrocinado

    Re: Sem área 533

    Mensagem por Conteúdo patrocinado Hoje à(s) 1:40 am


      Data/hora atual: Sab 03 Dez 2016, 1:40 am