Bada OS


    Ajuda ae gente, Meu wave 533 não faz ligação nen lascando...

    Compartilhe

    Lucas212175

    Firmware : S5330XXKF2
    Masculino Mensagens : 4
    Pontos : 6
    Reputação : 0
    Data de inscrição : 04/11/2011
    Idade : 22
    Localização : São Paulo

    Ajuda ae gente, Meu wave 533 não faz ligação nen lascando...

    Mensagem por Lucas212175 em Qua 04 Jul 2012, 5:27 am

    ja levei em tecnico e gastei uma grana q tava mais pra joga fora, o kra so atualizo o software e flo q tava beleza...mas dps volto a da problema, sem garantia, nun voltei la, aprendi a troca o firmware e fiz melhor q o kra, mas meu wave naum faz ligações nen manda sms...só uso ele pra internet e coisas relacionadas...ja fuçei nele de dentro pra fora, até nos menus secretos, mas nada...gostaria de saber c ele naum tem jeito pra concerto...ja procurei aki no forum mas o mais perto que cheguei em relação ao problema é que, a antena interna esteja danificada, é o mais proximo do problema...sera que é isso ou algo mais???quando faço uma ligação aparece uma mensagem dizendo que está sem rede...outras vezes ele fika numa tela como se estivesse chamando mas não acontece nada nen toca nen chama...

    Farley Rodrigues
    badaSUPER
    badaSUPER

    Firmware : S7230EXXLG1
    Masculino Mensagens : 315
    Pontos : 405
    Reputação : 80
    Data de inscrição : 27/09/2011
    Idade : 24
    Localização : Montes Claros,MG

    Re: Ajuda ae gente, Meu wave 533 não faz ligação nen lascando...

    Mensagem por Farley Rodrigues em Qua 04 Jul 2012, 8:56 am

    Vc já tentou utilizar outro chip???

    Lucas212175

    Firmware : S5330XXKF2
    Masculino Mensagens : 4
    Pontos : 6
    Reputação : 0
    Data de inscrição : 04/11/2011
    Idade : 22
    Localização : São Paulo

    Re: Ajuda ae gente, Meu wave 533 não faz ligação nen lascando...

    Mensagem por Lucas212175 em Sab 07 Jul 2012, 1:37 pm

    cara o problema nen e com chip...ja testei as quatro operadoras e da no msm...provavelmente e a antena interna msm...quanto mais eu troco o firmware melhor ele fika em algo...
    ultimamente ele começou a fazer ligações, mas só quando ele quer...a maioria das vezes ele da como rede indisponivel msm quando o sinal está cheio...

    Conteúdo patrocinado

    Re: Ajuda ae gente, Meu wave 533 não faz ligação nen lascando...

    Mensagem por Conteúdo patrocinado Hoje à(s) 9:07 am


      Data/hora atual: Ter 06 Dez 2016, 9:07 am