Bada OS


    Fórum não está enviando para o e-mail respostas aos tópicos que "assino"

    Compartilhe

    Flavinha Unaí
    badaMASTER
    badaMASTER

    Firmware : x
    Feminino Mensagens : 609
    Pontos : 670
    Reputação : 27
    Data de inscrição : 30/01/2012
    Idade : 103
    Localização : x

    bada Fórum não está enviando para o e-mail respostas aos tópicos que "assino"

    Mensagem por Flavinha Unaí em Sab 09 Jun 2012, 4:08 am

    Olá pessoal! @ @ @ @
    Sempre quando alguém responde um tópico ao qual marcamos p receber e-mail de novas postagens vem para nós um e-mail certo?
    Comigo não!
    Não recebo mais e-mails, mesmo a opção "estando" marcada ... Suspect Suspect
    Sem "kisses" desta vez Evil or Very Mad

    sunangel
    badaMASTER
    badaMASTER

    Feminino Mensagens : 550
    Pontos : 617
    Reputação : 41
    Data de inscrição : 27/04/2012
    Localização : Ribeirão Preto

    bada Re: Fórum não está enviando para o e-mail respostas aos tópicos que "assino"

    Mensagem por sunangel em Sab 09 Jun 2012, 3:18 pm

    Pra mim, nao aparecia o assuntos gerais, assim que completava a pagina, limpei o cache do forum e resolveu..sera que não resolve esse problema pra vc tb?

    bjokas

    Flavinha Unaí
    badaMASTER
    badaMASTER

    Firmware : x
    Feminino Mensagens : 609
    Pontos : 670
    Reputação : 27
    Data de inscrição : 30/01/2012
    Idade : 103
    Localização : x

    bada Re: Fórum não está enviando para o e-mail respostas aos tópicos que "assino"

    Mensagem por Flavinha Unaí em Sab 09 Jun 2012, 6:57 pm

    sunangel escreveu:Pra mim, nao aparecia o assuntos gerais, assim que completava a pagina, limpei o cache do forum e resolveu..sera que não resolve esse problema pra vc tb?

    bjokas
    no meu email pessoal nao vai... hj apareceram um monte, ate de ontem cedo...
    onde vc limpa o cache do forum confused confused confused
    kisses S :sunny:L

    sunangel
    badaMASTER
    badaMASTER

    Feminino Mensagens : 550
    Pontos : 617
    Reputação : 41
    Data de inscrição : 27/04/2012
    Localização : Ribeirão Preto

    bada Re: Fórum não está enviando para o e-mail respostas aos tópicos que "assino"

    Mensagem por sunangel em Sab 09 Jun 2012, 7:00 pm

    ...é excluir cookies...

    Flavinha Unaí
    badaMASTER
    badaMASTER

    Firmware : x
    Feminino Mensagens : 609
    Pontos : 670
    Reputação : 27
    Data de inscrição : 30/01/2012
    Idade : 103
    Localização : x

    bada Re: Fórum não está enviando para o e-mail respostas aos tópicos que "assino"

    Mensagem por Flavinha Unaí em Dom 10 Jun 2012, 7:38 am

    sunangel escreveu:...é excluir cookies...
    Solange... não tem nada a ver uma coisa com a outra ...rsrs
    os cookies não impedem que um e-mail do fórum seja enviado... não tem isso de "encher" e "impedir"...
    mas já descobri o que é
    Bjs

    sunangel
    badaMASTER
    badaMASTER

    Feminino Mensagens : 550
    Pontos : 617
    Reputação : 41
    Data de inscrição : 27/04/2012
    Localização : Ribeirão Preto

    bada Re: Fórum não está enviando para o e-mail respostas aos tópicos que "assino"

    Mensagem por sunangel em Dom 10 Jun 2012, 3:15 pm

    rsrsrsr tb nao tinha nada haver de nao aparecer o topico assuntos gerais...rrsrsrsrs depois que limpei voltou a aparecer...coisas do outro mundo high tech né?

    Conteúdo patrocinado

    bada Re: Fórum não está enviando para o e-mail respostas aos tópicos que "assino"

    Mensagem por Conteúdo patrocinado Hoje à(s) 3:06 pm


      Data/hora atual: Qui 08 Dez 2016, 3:06 pm