Bada OS


    o wave 533 não vibra no modo silencioso ?

    Compartilhe

    reinaldo reizinho
    badatec
    badatec

    Masculino Mensagens : 27
    Pontos : 47
    Reputação : 1
    Data de inscrição : 27/05/2011
    Idade : 22
    Localização : reinaldo_silva_41@hotmail.com

    bada o wave 533 não vibra no modo silencioso ?

    Mensagem por reinaldo reizinho em Sex 01 Jun 2012, 4:37 pm

    já configurei um monte de vez e não vibra nas chamandas nem nas menssagem porque?

    hool32
    badaprof
    badaprof

    Masculino Mensagens : 37
    Pontos : 70
    Reputação : 12
    Data de inscrição : 21/10/2011
    Idade : 26
    Localização : brasília

    bada Re: o wave 533 não vibra no modo silencioso ?

    Mensagem por hool32 em Sex 01 Jun 2012, 6:05 pm

    já verificou se veio com defeito?? tenta configurar apertando sempre em gravar em vez de apertar pra sair

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    bada Re: o wave 533 não vibra no modo silencioso ?

    Mensagem por Mey0kiLoW em Seg 04 Jun 2012, 2:13 pm

    Para saber se não é problema de hardware disque o número *#0*# e seleciona a opção 5. A tela vai apagar e o aparelho deve começar a vibrar. Se ele não vibrar, provavelmente é hardware, se sim, ai é algum problema na configuração...





    É meu fan (deve ser o unico):



    reinaldo reizinho
    badatec
    badatec

    Masculino Mensagens : 27
    Pontos : 47
    Reputação : 1
    Data de inscrição : 27/05/2011
    Idade : 22
    Localização : reinaldo_silva_41@hotmail.com

    bada Re: o wave 533 não vibra no modo silencioso ?

    Mensagem por reinaldo reizinho em Qua 06 Jun 2012, 5:24 pm

    não vibrou Sad

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    bada Re: o wave 533 não vibra no modo silencioso ?

    Mensagem por RS Faria em Qui 07 Jun 2012, 12:52 am

    reinaldo reizinho escreveu:não vibrou Sad
    Seu caso é de assistência mesmo..



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Conteúdo patrocinado

    bada Re: o wave 533 não vibra no modo silencioso ?

    Mensagem por Conteúdo patrocinado Hoje à(s) 4:13 pm


      Data/hora atual: Sex 09 Dez 2016, 4:13 pm