Bada OS


    Problemas com formatos em audio e vídeo

    Compartilhe

    belvedere

    Masculino Mensagens : 2
    Pontos : 4
    Reputação : 0
    Data de inscrição : 22/05/2012
    Idade : 26
    Localização : BELÉM/PA

    bada Problemas com formatos em audio e vídeo

    Mensagem por belvedere em Ter 22 Maio 2012, 8:31 pm

    Fala galera, nao sei se essa e area correta para postagem desse tipo, mas enfim
    estou com o modelo samsung wave y s5380 há 2 dias,
    minhas músicas estão todos no formato formato mp3, quando quando vou reproduzi-las
    aparece a seguinte mensagem: "ARQUIVO DE FORMATO INCORRETO", sejam mp3, mp4, divX ou MKV, tudo o que o manual diz que reproduz.
    Mp4 recebe a mensagem de "FORMATO NÃO RECONHECIDO".

    ou diz que o " arquivo nao existe"

    alguém sabe me dizer do que se trata?

    desde já agradeço Smile

    Sieg
    Staff Bada Brasil  
    Staff Bada Brasil  

    Firmware : S8500XXLC1 [CUSTOM]
    Masculino Mensagens : 1112
    Pontos : 1263
    Reputação : 130
    Data de inscrição : 18/06/2011
    Idade : 34
    Localização : caldas novas GO

    bada Re: Problemas com formatos em audio e vídeo

    Mensagem por Sieg em Ter 22 Maio 2012, 9:11 pm

    Opa tudo bem, olha o cara que trabalha aqui comigo tem um wave Y, vou ver com ele certinho como ele reproduz as músicas, mas acredito que seu problema deve estar relacionado não ao formato em si, mas sim algo relacionado ao (KBps), to falando como leigo e bem por alto, mas tenta colocar elas no aparelho via Kies, o programa já vai ajeitar músicas e vídeos para o formato e configurações ideiais para seu aparelho, independente do formato, só arrastar para o Kies que já fica pronto pra uso, aguardo o feedback!!!



    Razz Seja a mudança que você quer ver no mundo Razz
    Chegando agora? Dá uma passada AQUI

    belvedere

    Masculino Mensagens : 2
    Pontos : 4
    Reputação : 0
    Data de inscrição : 22/05/2012
    Idade : 26
    Localização : BELÉM/PA

    bada Re: Problemas com formatos em audio e vídeo

    Mensagem por belvedere em Qua 23 Maio 2012, 7:35 pm

    Pois é Sieg, eu nem tava ligado nessa parada de Kies saca, mas deu tudo certo, Obrigado pela ajuda.
    agora meu problema é outro, creio que meu MircoSD esteje excluindo meus arquivos.

    Faço a tranferencia pelo Kies e em seguida quando vou executar uma música ou ver uma foto diz que o arquivo nao existe!
    Já tranferido pela memória do cel fica tudo certo.
    Já tirei ele e coloquei novamente, reiniciei, formatei e nada e já testei outro MicroSD e continua o problema.

    como na imagem abaixo, mesmo dizendo que o arquivo não existe ainda continua os vestígios dele no MicroSD.
    queria poder postar as SS do cel, mas não tenho permissão.

    Enfim se alguém puder ajudar agradeço.

    Abraço!

    Conteúdo patrocinado

    bada Re: Problemas com formatos em audio e vídeo

    Mensagem por Conteúdo patrocinado Hoje à(s) 7:15 pm


      Data/hora atual: Sab 10 Dez 2016, 7:15 pm