Bada OS


    sem conexão

    Compartilhe

    marcelomst@uol.com.br
    badauser
    badauser

    Masculino Mensagens : 5
    Pontos : 9
    Reputação : 0
    Data de inscrição : 22/07/2011
    Idade : 49
    Localização : brasil

    bada sem conexão

    Mensagem por marcelomst@uol.com.br em Ter 15 Maio 2012, 6:48 pm

    boa noite galera tenho acompanhado o belissimo trabalho feito por vcs, as dicas e orientações, com certeza tem ajudado muito a tirar duvidas e sanar problemas com nossos waves.

    agora espero contar com a ajuda de vcs para resolver um que estou tendo depois que atualizei o meu S8500 para 2.0, aparentemente ele faz quase tudo, só que navegar na net apenas pelo wi fi porque se tento entrar direto usando o pacote de dados ele diz que a URL esta indisponivel ou seja, não consigo navegar por dados, se alguém souber se é problema de configuração e puder me ajudar eu agradeço desde já. ou caso contrario vou tentar colocar outra firmware, tem um detalhe esta que instalei ao inves de aparecer a palavra bada quando ligo o aparelho aparece a palavra wind.

    no meu aparelho a firmware aparece descrita assim: 2.01201051942LISS 8500XXLA1

    mesmo assim valeu e parabens pelo forum!

    Sieg
    Staff Bada Brasil  
    Staff Bada Brasil  

    Firmware : S8500XXLC1 [CUSTOM]
    Masculino Mensagens : 1112
    Pontos : 1263
    Reputação : 130
    Data de inscrição : 18/06/2011
    Idade : 34
    Localização : caldas novas GO

    bada Re: sem conexão

    Mensagem por Sieg em Ter 15 Maio 2012, 8:14 pm

    Se começou acontecer hoje acredito que é problema na claro pois o meu não está navegando com pacote de dados desde cedo, aconselho a aguardar visto que usamos firmwares diferentes e aqui o problema é o mesmo, jaja a claro resolve com toda sua "eficiência" de sempre!!!



    Razz Seja a mudança que você quer ver no mundo Razz
    Chegando agora? Dá uma passada AQUI

    DiegoMan
    Staff Bada Brasil  
    Staff Bada Brasil  

    Firmware : S8500XPKK5 - Bada 2.0
    Masculino Mensagens : 731
    Pontos : 821
    Reputação : 71
    Data de inscrição : 24/03/2011
    Idade : 31
    Localização : Sao Paulo

    bada Re: sem conexão

    Mensagem por DiegoMan em Ter 15 Maio 2012, 11:16 pm

    Marcelo, vc instalou a FW da Wind espanhola para ter a identificação de contatos funcionando corretamente, eu uso XLA1 tb e n tnho problemas para utilizar a internet via pacote de dados, talevez sua conexão esteja configurada errada. Da uma conferida...

    Abs.



    Meus Tutoriais:

    Instalando temas no Bada 2.0 - Como Instalar o ScummVM no S8500 e S8530 - [Bada 2.0] Android Dual Boot no Wave I
    [Bada2.0]Resolvendo problema de Identificação de Contatos - Instalando Apps do S8600 no S8500 e S8530! - Melhorar sinal de GPS


    Visitem meu blog: [Você precisa estar registrado e conectado para ver este link.]

    Sieg
    Staff Bada Brasil  
    Staff Bada Brasil  

    Firmware : S8500XXLC1 [CUSTOM]
    Masculino Mensagens : 1112
    Pontos : 1263
    Reputação : 130
    Data de inscrição : 18/06/2011
    Idade : 34
    Localização : caldas novas GO

    bada Re: sem conexão

    Mensagem por Sieg em Qua 16 Maio 2012, 3:11 am

    A minha conseguiu voltar sem nenhuma mudança, nos dois aparelhos por isso digo que ao menos aqui era problema na claro e não no aparelho, o mais engraçado é que se eu colocar a mão no celular eu perco o sinal 3G, cai pra edge, daí tenho que soltar ele e esperar um tempo, acho que estou atrapalhando o sinal, vou ter que mexer nele a distancia hehehe!!!!



    Razz Seja a mudança que você quer ver no mundo Razz
    Chegando agora? Dá uma passada AQUI

    marcelomst@uol.com.br
    badauser
    badauser

    Masculino Mensagens : 5
    Pontos : 9
    Reputação : 0
    Data de inscrição : 22/07/2011
    Idade : 49
    Localização : brasil

    bada Re: sem conexão

    Mensagem por marcelomst@uol.com.br em Qua 16 Maio 2012, 10:32 pm

    DiegoMan escreveu:Marcelo, vc instalou a FW da Wind espanhola para ter a identificação de contatos funcionando corretamente, eu uso XLA1 tb e n tnho problemas para utilizar a internet via pacote de dados, talevez sua conexão esteja configurada errada. Da uma conferida...

    Abs.
    ola diogoman obrigado pela força, mas desde que instalei não navega por dados apenas wi fi, e ja tentei de tudo eu acho! mas não consegui resultado, vou tentar outra firmware, mas valeu pela atenção.

    aproposito vc sabe a senha para descompaquitar a firmware oficial mencionada no site do BADABrasil ? eu baixei ela e vou tentar instalar ela.



    Sieg escreveu:A minha conseguiu voltar sem nenhuma mudança, nos dois aparelhos por isso digo que ao menos aqui era problema na claro e não no aparelho, o mais engraçado é que se eu colocar a mão no celular eu perco o sinal 3G, cai pra edge, daí tenho que soltar ele e esperar um tempo, acho que estou atrapalhando o sinal, vou ter que mexer nele a distancia hehehe!!!!
    ja tentei até auxilio da claro mas ninguém conseguiu resolver o melhor que tenho a fazer e tentar outro valeu.

    abimael123

    Masculino Mensagens : 1
    Pontos : 1
    Reputação : 0
    Data de inscrição : 26/11/2012
    Idade : 29
    Localização : joão pessoa

    bada Re: sem conexão

    Mensagem por abimael123 em Ter 27 Nov 2012, 10:14 pm

    queria saber o passo a passo da configuração da internet do meu s8500 instalei o bada 2.0 e so funciona o Wi-Fi a internet do chip tim não funciona
    agradeço quem me ajudar

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    bada Re: sem conexão

    Mensagem por RS Faria em Qua 28 Nov 2012, 9:18 am

    abimael123 escreveu:queria saber o passo a passo da configuração da internet do meu s8500 instalei o bada 2.0 e so funciona o Wi-Fi a internet do chip tim não funciona
    agradeço quem me ajudar
    [Você precisa estar registrado e conectado para ver este link.]



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Conteúdo patrocinado

    bada Re: sem conexão

    Mensagem por Conteúdo patrocinado Hoje à(s) 10:56 pm


      Data/hora atual: Qua 07 Dez 2016, 10:56 pm