Bada OS


    Meu Wave 533 Não Liga !

    Compartilhe

    Anderson Silva

    Masculino Mensagens : 2
    Pontos : 4
    Reputação : 0
    Data de inscrição : 06/11/2011
    Idade : 23
    Localização : São Bernardo do Campo

    bada Meu Wave 533 Não Liga !

    Mensagem por Anderson Silva em Ter 15 Maio 2012, 6:26 pm

    Oii, então, eu fiz uma besteirinha no meu wave 533 xD
    História: Entrei aqui no Site e Achei o tutorial do Menu Black,
    Fiz tudo certinho e reiniciei, porém as aplicações Bada do Menu não apareciam ( Aquelas Baixadas no Samsung Apps), aí eu apertei em editar no menu e o meu celular desligou,
    como recomendado invés de apagar os arquivos, eu os substitui e como não gostei do resultado eu tentei voltar ao que era..
    Fiz o procedimento novamente e reiniciei, qdo ele ligou não ficou igual era, porque as bolinhas que indicam o numero de menus que tem, estava com um quadrado preto em volta e os nomes dos icones estavam quase impossivéis de ler ...
    fiz o procedimento de novo para ver seeu tinha feito algo errado,porém ficou do mesmo jeito,
    pensei em fazer o master reset e o fiz, porém continuou do mesmo jeito..
    então eu fui tentar fazer o procedimento de novo.. e como sou meio retardado xD
    eu apaguei um arquivo chamado black.bthm
    depois reiniciei e meu celular não liga mais ..
    é perda total ou ainda tem algo a se fazer ?
    please Help-me !![
    agradeço desde já !

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    bada Re: Meu Wave 533 Não Liga !

    Mensagem por Mey0kiLoW em Ter 15 Maio 2012, 8:57 pm

    Ainda tem volta sim, é só fazer um flash de FW. Leia todo o tutorial antes do processo e se tiver alguma duvida é só perguntar, aqui ou no tópico do tutorial...

    Flw piscada





    É meu fan (deve ser o unico):



    Anderson Silva

    Masculino Mensagens : 2
    Pontos : 4
    Reputação : 0
    Data de inscrição : 06/11/2011
    Idade : 23
    Localização : São Bernardo do Campo

    bada Re: Meu Wave 533 Não Liga !

    Mensagem por Anderson Silva em Sab 19 Maio 2012, 5:00 pm

    mas como eu faço o procedimento se meu celular não liga ?
    tem que colocar o celular em sim lock e como consigo liga-lo não dá ...

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    bada Re: Meu Wave 533 Não Liga !

    Mensagem por RS Faria em Sab 19 Maio 2012, 7:35 pm

    Anderson Silva escreveu:mas como eu faço o procedimento se meu celular não liga ?
    tem que colocar o celular em sim lock e como consigo liga-lo não dá ...
    Essa parte do SIM Lock, não tem como ver mesmo agora..

    E leia todo o tutorial..



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    douglascalisto

    Masculino Mensagens : 1
    Pontos : 1
    Reputação : 0
    Data de inscrição : 08/11/2011
    Idade : 25
    Localização : alegre

    bada Re: Meu Wave 533 Não Liga !

    Mensagem por douglascalisto em Seg 30 Jul 2012, 9:15 pm

    o meu deo o seguinte fica dois negocio um cel e um pc , eu coloquei ele no pc via usb depois ele apareceu q tava carregando eu peguei e apertei pra liga
    ele ligo ok Very Happy
    se fuciono no seu me add no meu msn ok Very Happy grato :d

    PROIBIDO POSTAR E-MAIL NO FÓRUM

    Conteúdo patrocinado

    bada Re: Meu Wave 533 Não Liga !

    Mensagem por Conteúdo patrocinado Hoje à(s) 5:21 pm


      Data/hora atual: Dom 04 Dez 2016, 5:21 pm