Bada OS


    Celular com Bug'

    Compartilhe
    avatar
    andre22
    badaprof
    badaprof

    Masculino Mensagens : 59
    Pontos : 121
    Reputação : 2
    Data de inscrição : 13/07/2011
    Idade : 21
    Localização : Tanguá-Rio de Janeino

    Celular com Bug'

    Mensagem por andre22 em Sex 06 Abr 2012, 8:41 am

    Ah um mes atras meu celular começo a da um bug, o bug e que tipo parece que eu conectei algum cabo USB nele, Ai aparece aquela janelinha Samsubg Kies, Armazenamento... Ai ontem meu celular desligo sozinho e quando ligava Travava na tela "Bada"
    ai no mesmo dia eu levei na autorizada, eles concertaram na hora, dizendo eles trocaram Placa eo cabo Flash, so que eu mexendo agora o bug volto.
    Alguem ai pode me da uma ajuda ?
    avatar
    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 34
    Localização : Mogi das Cruzes / SP

    Re: Celular com Bug'

    Mensagem por RS Faria em Sab 07 Abr 2012, 10:50 am

    Troque de Assistência.. Rolling Eyes

    No máximo, eles fizeram um Flash de FW e te devolveram. Isso é problema de Hardware. É no conector USB. Tente limpá-lo com um pincel fino. Não sopre o conector!!



    Meus Tutoriais:
    [Você precisa estar registrado e conectado para ver este link.] / [Você precisa estar registrado e conectado para ver este link.]

    [Você precisa estar registrado e conectado para ver este link.] / [Você precisa estar registrado e conectado para ver este link.]

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / [Você precisa estar registrado e conectado para ver este link.]

    Arthur Apolinario

    Masculino Mensagens : 1
    Pontos : 1
    Reputação : 0
    Data de inscrição : 12/04/2012
    Idade : 29
    Localização : Fortaleza

    Re: Celular com Bug'

    Mensagem por Arthur Apolinario em Qui 12 Abr 2012, 11:17 pm

    Estou com o mesmo problema e por incrivel que pareça foi no mesmo periodo que o seu deu defeito. não sei o que fazer. o meu apresenta o mesmo problema, porém eu estava recebendo uma ligação quando ele reiniciou sozinho na minha mão e passou a travar na tela bada. ele fica dando loop.
    avatar
    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 34
    Localização : Mogi das Cruzes / SP

    Re: Celular com Bug'

    Mensagem por RS Faria em Qui 12 Abr 2012, 11:32 pm

    Arthur Apolinario escreveu:Estou com o mesmo problema e por incrivel que pareça foi no mesmo periodo que o seu deu defeito. não sei o que fazer. o meu apresenta o mesmo problema, porém eu estava recebendo uma ligação quando ele reiniciou sozinho na minha mão e passou a travar na tela bada. ele fica dando loop.

    Desligue o aparelho, e ligue no carregador. Veja se funciona..



    Meus Tutoriais:
    [Você precisa estar registrado e conectado para ver este link.] / [Você precisa estar registrado e conectado para ver este link.]

    [Você precisa estar registrado e conectado para ver este link.] / [Você precisa estar registrado e conectado para ver este link.]

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / [Você precisa estar registrado e conectado para ver este link.]

    Conteúdo patrocinado

    Re: Celular com Bug'

    Mensagem por Conteúdo patrocinado


      Data/hora atual: Qui 19 Out 2017, 1:16 am