Bada OS


    Meu wave deu problema

    Compartilhe

    victorcont

    Masculino Mensagens : 1
    Pontos : 3
    Reputação : 0
    Data de inscrição : 19/11/2011
    Idade : 21
    Localização : grossos rn

    bada Meu wave deu problema

    Mensagem por victorcont em Sex 23 Mar 2012, 2:04 pm

    Pessoal gostaria de uma ajuda.
    Meu wave 723 deu problema
    Quando ligo ele nao passa daquela parte onde aparece o nome BADA, ja tentei ligar sem o chip e sem o cartao de memoria, ja tirei a bateria varias vezes, e nao deu em nada se alguem pode me ajudar ficaria agradecido.

    Odair
    MODERADOR
    MODERADOR

    Firmware : S5330VJKC1 / S5330ZTOKC1
    Masculino Mensagens : 1176
    Pontos : 1342
    Reputação : 139
    Data de inscrição : 14/05/2011
    Idade : 34
    Localização : Erechim , Rs

    bada Re: Meu wave deu problema

    Mensagem por Odair em Sex 23 Mar 2012, 8:32 pm

    victorcont escreveu:Pessoal gostaria de uma ajuda.
    Meu wave 723 deu problema
    Quando ligo ele nao passa daquela parte onde aparece o nome BADA, ja tentei ligar sem o chip e sem o cartao de memoria, ja tirei a bateria varias vezes, e nao deu em nada se alguem pode me ajudar ficaria agradecido.

    Experimenta deixar ele carregando por uma meia hora, depois tenta ligar ele com o carregador na tomada e no celular é claro.



    Dúvidas e perguntas com PrintScreem serão mais fácil de serem respondidas. Clique AQUI e veja como fazer.


      Data/hora atual: Qui 08 Dez 2016, 12:56 am