Bada OS


    Aplicativos do Wave 553 não funcionam

    Compartilhe

    LikaRibeiro
    badauser
    badauser

    Feminino Mensagens : 5
    Pontos : 7
    Reputação : 0
    Data de inscrição : 18/07/2011
    Idade : 27
    Localização : Bahia

    bada Aplicativos do Wave 553 não funcionam

    Mensagem por LikaRibeiro em Qui 23 Fev 2012, 7:58 am

    Olá!!! Preciso de uma ajudinha... os aplicativos do Face, Twitter, Apps e Dicionário não estão funcionando no meu Wave 533... dei um master reset e agora nem os ícones aparecem... tipo, aparece os nomes, mas os ícones não...
    Me ajudem, please!!! Neutral

    Farley Rodrigues
    badaSUPER
    badaSUPER

    Firmware : S7230EXXLG1
    Masculino Mensagens : 315
    Pontos : 405
    Reputação : 80
    Data de inscrição : 27/09/2011
    Idade : 24
    Localização : Montes Claros,MG

    bada Re: Aplicativos do Wave 553 não funcionam

    Mensagem por Farley Rodrigues em Qui 23 Fev 2012, 8:19 am

    Aguarde, para ver se algum outro usuario, possa ajuda-la,... mas acho que só fazendo o flash de FW..

    abrsss

    EdgarGomes_
    badaSUPER
    badaSUPER

    Firmware : S5330XXLC1_S5330OXALB5_XEO Value Pack
    Masculino Mensagens : 396
    Pontos : 617
    Reputação : 84
    Data de inscrição : 04/10/2011
    Idade : 23
    Localização : Twitter: @EdgarGomes93

    bada Re: Aplicativos do Wave 553 não funcionam

    Mensagem por EdgarGomes_ em Qui 23 Fev 2012, 8:22 am

    Usa o opera mini e o nimbuzz. Esse twitter, facebook e msn que vem no celular é uma merda.

    LikaRibeiro
    badauser
    badauser

    Feminino Mensagens : 5
    Pontos : 7
    Reputação : 0
    Data de inscrição : 18/07/2011
    Idade : 27
    Localização : Bahia

    bada Re: Aplicativos do Wave 553 não funcionam

    Mensagem por LikaRibeiro em Qui 23 Fev 2012, 8:43 am

    EdgarGomes_ escreveu:Usa o opera mini e o nimbuzz. Esse twitter, facebook e msn que vem no celular é uma merda.

    e onde/como eu faço isso?? =/

    Farley Rodrigues
    badaSUPER
    badaSUPER

    Firmware : S7230EXXLG1
    Masculino Mensagens : 315
    Pontos : 405
    Reputação : 80
    Data de inscrição : 27/09/2011
    Idade : 24
    Localização : Montes Claros,MG

    bada Re: Aplicativos do Wave 553 não funcionam

    Mensagem por Farley Rodrigues em Qui 23 Fev 2012, 8:50 am

    De uma olhada na sessão aplicativos aqui do Forum, e vc encontrará os links pra download...

    ps: nao posto os links dos post aqui pra vc, pq to na net do wave, e é meio complicado ficar procurando, pois a net da tim tá uma bos**...

    LucasLG
    Staff Bada Brasil
    Staff Bada Brasil

    Firmware : 1106071611LISS5330XXKF2
    Masculino Mensagens : 1758
    Pontos : 2386
    Reputação : 582
    Data de inscrição : 03/08/2011
    Idade : 23
    Localização : Kijuju

    bada Re: Aplicativos do Wave 553 não funcionam

    Mensagem por LucasLG em Qui 23 Fev 2012, 8:57 am

    Só um flash de firmware pode trazer os aplicativos de volta, eles devem ter se corrompido durante o master reset... pra fazer o flash de firmware dê uma olhada nesse tópico, Ah as firmwares europeias não vem com o dicionario instalado se quiser pode baixar ele AQUI.

    LikaRibeiro
    badauser
    badauser

    Feminino Mensagens : 5
    Pontos : 7
    Reputação : 0
    Data de inscrição : 18/07/2011
    Idade : 27
    Localização : Bahia

    bada Re: Aplicativos do Wave 553 não funcionam

    Mensagem por LikaRibeiro em Qui 23 Fev 2012, 9:01 am

    Farley Rodrigues escreveu:De uma olhada na sessão aplicativos aqui do Forum, e vc encontrará os links pra download...

    ps: nao posto os links dos post aqui pra vc, pq to na net do wave, e é meio complicado ficar procurando, pois a net da tim tá uma bos**...

    Tim.. normal.. rs...
    Obrigada... vou dar uma olhadinha... Smile
    E como faço para deletar os aplicativos no wave já que não aparecem os ícones e como ele é fixo não aparece a opção de deletar pelas configurações do cel... =/

    LikaRibeiro
    badauser
    badauser

    Feminino Mensagens : 5
    Pontos : 7
    Reputação : 0
    Data de inscrição : 18/07/2011
    Idade : 27
    Localização : Bahia

    bada Re: Aplicativos do Wave 553 não funcionam

    Mensagem por LikaRibeiro em Qui 23 Fev 2012, 9:02 am

    LucasLG escreveu:Só um flash de firmware pode trazer os aplicativos de volta, eles devem ter se corrompido durante o master reset... pra fazer o flash de firmware dê uma olhada nesse tópico, Ah as firmwares europeias não vem com o dicionario instalado se quiser pode baixar ele AQUI.

    Mas os aplicativos já não funcionavam antes do master reset =/

    LucasLG
    Staff Bada Brasil
    Staff Bada Brasil

    Firmware : 1106071611LISS5330XXKF2
    Masculino Mensagens : 1758
    Pontos : 2386
    Reputação : 582
    Data de inscrição : 03/08/2011
    Idade : 23
    Localização : Kijuju

    bada Re: Aplicativos do Wave 553 não funcionam

    Mensagem por LucasLG em Qui 23 Fev 2012, 9:08 am

    LikaRibeiro escreveu:E como faço para deletar os aplicativos no wave já que não aparecem os ícones e como ele é fixo não aparece a opção de deletar pelas configurações do cel... =/
    Não tem como apagar esses aplicativos por serem nativos, só o flash poderá resolver esse problema.

    LikaRibeiro
    badauser
    badauser

    Feminino Mensagens : 5
    Pontos : 7
    Reputação : 0
    Data de inscrição : 18/07/2011
    Idade : 27
    Localização : Bahia

    bada Re: Aplicativos do Wave 553 não funcionam

    Mensagem por LikaRibeiro em Qui 23 Fev 2012, 9:12 am

    LucasLG escreveu:
    LikaRibeiro escreveu:E como faço para deletar os aplicativos no wave já que não aparecem os ícones e como ele é fixo não aparece a opção de deletar pelas configurações do cel... =/
    Não tem como apagar esses aplicativos por serem nativos, só o flash poderá resolver esse problema.

    é... vou tentar pelo flash então... coisa chata esse Wave.. aff

    Farley Rodrigues
    badaSUPER
    badaSUPER

    Firmware : S7230EXXLG1
    Masculino Mensagens : 315
    Pontos : 405
    Reputação : 80
    Data de inscrição : 27/09/2011
    Idade : 24
    Localização : Montes Claros,MG

    bada Re: Aplicativos do Wave 553 não funcionam

    Mensagem por Farley Rodrigues em Qui 23 Fev 2012, 9:19 am

    Não ha de que, tamo ai pra isso..

    Com o Flash de FW eles voltaram a ser o que eram antes, igualzim sai da fabrica, todos funcionando na maior tranquilidade..hehe

    Lucas, as FW europeias do 1.1 vem com o twitter,facebook e Msn???

    LucasLG
    Staff Bada Brasil
    Staff Bada Brasil

    Firmware : 1106071611LISS5330XXKF2
    Masculino Mensagens : 1758
    Pontos : 2386
    Reputação : 582
    Data de inscrição : 03/08/2011
    Idade : 23
    Localização : Kijuju

    bada Re: Aplicativos do Wave 553 não funcionam

    Mensagem por LucasLG em Qui 23 Fev 2012, 9:46 am

    Farley Rodrigues escreveu:Lucas, as FW europeias do 1.1 vem com o twitter,facebook e Msn???
    Vem sim

    Conteúdo patrocinado

    bada Re: Aplicativos do Wave 553 não funcionam

    Mensagem por Conteúdo patrocinado Hoje à(s) 4:16 pm


      Data/hora atual: Sex 09 Dez 2016, 4:16 pm