Bada OS


    APPS NAO PEGA...

    Compartilhe

    LarissaCunha

    Feminino Mensagens : 2
    Pontos : 4
    Reputação : 0
    Data de inscrição : 13/08/2011
    Idade : 20
    Localização : ...

    APPS NAO PEGA...

    Mensagem por LarissaCunha em Seg 06 Fev 2012, 9:42 pm

    Meu Samsung apps meu dicionario twitter e facebook do celular nao ta pegando..eu clico só q nada acontece...ja dei reset..só que continua a mesma coisa...nao sei mais oquue fazer Crying or Very sad

    Odair
    MODERADOR
    MODERADOR

    Firmware : S5330VJKC1 / S5330ZTOKC1
    Masculino Mensagens : 1176
    Pontos : 1342
    Reputação : 139
    Data de inscrição : 14/05/2011
    Idade : 34
    Localização : Erechim , Rs

    Re: APPS NAO PEGA...

    Mensagem por Odair em Seg 06 Fev 2012, 10:02 pm

    Larissa vi q são coisas q necessitam da rede do celular, a internet dele pra outras coisas estão funcionando ou é só pra isso ai q vc citou q não funciona mais?



    Dúvidas e perguntas com PrintScreem serão mais fácil de serem respondidas. Clique AQUI e veja como fazer.


    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: APPS NAO PEGA...

    Mensagem por RS Faria em Seg 06 Fev 2012, 10:27 pm

    Tópico movido para a seção correta.

    Desde quando começou esse erro? Os ícones aparecem no menu ou simplesmente fica um espaço em branco??



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    LarissaCunha

    Feminino Mensagens : 2
    Pontos : 4
    Reputação : 0
    Data de inscrição : 13/08/2011
    Idade : 20
    Localização : ...

    Re: APPS NAO PEGA...

    Mensagem por LarissaCunha em Ter 03 Abr 2012, 3:45 pm

    Odair escreveu:Larissa vi q são coisas q necessitam da rede do celular, a internet dele pra outras coisas estão funcionando ou é só pra isso ai q vc citou q não funciona mais?

    E só oque eu citei...ele aparece normal..mas quando clico ele nao entra...

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: APPS NAO PEGA...

    Mensagem por RS Faria em Ter 03 Abr 2012, 4:09 pm

    Por acaso, isso começou depois de um Master Reset??



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Conteúdo patrocinado

    Re: APPS NAO PEGA...

    Mensagem por Conteúdo patrocinado Hoje à(s) 6:04 pm


      Data/hora atual: Sex 09 Dez 2016, 6:04 pm