Bada OS


    Rede 3G não pega mais

    Compartilhe

    Ítalotv
    badatec
    badatec

    Masculino Mensagens : 28
    Pontos : 54
    Reputação : 0
    Data de inscrição : 21/07/2011
    Idade : 23
    Localização : BR

    Rede 3G não pega mais

    Mensagem por Ítalotv em Sex 03 Fev 2012, 7:57 am

    Depois que eu coloquei o bada 2.0 no meu wave 723 minha rede 3G da vivo não pega mais, aguém tem alguma solução??

    legendcampos
    badaprof
    badaprof

    Firmware : Bada 2.0
    Masculino Mensagens : 147
    Pontos : 163
    Reputação : 8
    Data de inscrição : 30/10/2011
    Idade : 36
    Localização : Brazil

    Re: Rede 3G não pega mais

    Mensagem por legendcampos em Sex 03 Fev 2012, 8:02 am

    Talvez seja a configuração, eu uso a Oi e a minha está do mesmo jeito.

    Diogo Pessoa
    badaprof
    badaprof

    Masculino Mensagens : 85
    Pontos : 100
    Reputação : 6
    Data de inscrição : 02/04/2011
    Idade : 28
    Localização : Natal/RN

    Re: Rede 3G não pega mais

    Mensagem por Diogo Pessoa em Sex 03 Fev 2012, 9:53 am

    Na TIM ta osso de pegar normal, aqui em casa d vez enquando aparece o simbolo 3G!

    So la pro centro da cidade q fica normal

    gislene01
    badaprof
    badaprof

    Feminino Mensagens : 37
    Pontos : 40
    Reputação : 0
    Data de inscrição : 06/04/2011
    Idade : 28
    Localização : salvador bahia

    Re: Rede 3G não pega mais

    Mensagem por gislene01 em Sex 03 Fev 2012, 2:40 pm

    Diogo Pessoa escreveu:Na TIM ta osso de pegar normal, aqui em casa d vez enquando aparece o simbolo 3G!

    So la pro centro da cidade q fica normal

    to passando pelo mesmo problema :/
    vou tentar voltar p/ 1.1 agora

    matheuslucas94
    badauser
    badauser

    Masculino Mensagens : 8
    Pontos : 8
    Reputação : 0
    Data de inscrição : 07/04/2011
    Idade : 22
    Localização : Sorocaba

    Re: Rede 3G não pega mais

    Mensagem por matheuslucas94 em Qua 08 Fev 2012, 5:36 pm

    Também passei pelo mesmo problema , porém não tão grave como citado acima, eu uso a Vivo e meu 3G pegava em qualquer lugar da minha cidade, agora depois da atualização para o Bada 2.0 ele pega na maioria dos lugares que vou, mais perde o sinal 3G em certos lugares que antes pegava hm

    Farley Rodrigues
    badaSUPER
    badaSUPER

    Firmware : S7230EXXLG1
    Masculino Mensagens : 315
    Pontos : 405
    Reputação : 80
    Data de inscrição : 27/09/2011
    Idade : 24
    Localização : Montes Claros,MG

    Re: Rede 3G não pega mais

    Mensagem por Farley Rodrigues em Sab 25 Fev 2012, 7:13 pm

    Na cidade onde to fazendo faculdade só tem rede 3G da vivo, mas atualizei o meu Wave pro 2.0, e e to querendo contratar um pacote de acesso a rede, mas agora o 3G nao pega, ja configurei tudo e nada...alguem tem alguma ideia????

    E qual é o melhor plano de internet da Vivo?? pensei no de 9,90/mes mas é muito pouco, so 20Mb isso eu consumo em 1 dia...
    ____________________________________________________________

    Edit: a parte do 3G que não pega, podem deixar pra lá, pois por esse e por outros motivos fiz downgrade e to com a 1.1 brasileira....mas se mesmo assim alguem quiser colocar a solução fique a vontade pois deve que vai ajudar alguem....

    sobre o melhor plano de internet 3G da vivo, ainda quero opnioes, e ai qual vcs acham q seja o melhor?????

    abrsss


    Última edição por Farley Rodrigues em Dom 26 Fev 2012, 10:52 am, editado 2 vez(es) (Razão : Resolvi parte do problema...)

    denis augusto
    badauser
    badauser

    Masculino Mensagens : 7
    Pontos : 6
    Reputação : 0
    Data de inscrição : 15/11/2011
    Idade : 24
    Localização : alto rio novo

    Re: Rede 3G não pega mais

    Mensagem por denis augusto em Seg 16 Abr 2012, 11:57 pm

    alguem me ajude depois que mudei pra versão 2.0 o 3G nao funciona mais, minha operadora é a vivo, desde jah agradeço

    Conteúdo patrocinado

    Re: Rede 3G não pega mais

    Mensagem por Conteúdo patrocinado Hoje à(s) 4:14 pm


      Data/hora atual: Sex 09 Dez 2016, 4:14 pm