Bada OS


    Problemas com a net

    Compartilhe

    Erick_ml_
    badaprof
    badaprof

    Firmware : S5330XENKB1 / S5330XXKF2
    Masculino Mensagens : 86
    Pontos : 133
    Reputação : 0
    Data de inscrição : 28/07/2011
    Idade : 23
    Localização : Vitória

    bada Problemas com a net

    Mensagem por Erick_ml_ em Sex 27 Jan 2012, 6:28 am

    tipow... migrei para a FW Europeia (A mais atual), só que, to tentando entrar na internet pelo meu wave e naum ta dando (Obs.: tenho o pacote da vivo on que tem net liberada)..

    da uma dica aew galera.. o q eu faço pro meu wave voltar ao normal?

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    bada Re: Problemas com a net

    Mensagem por Mey0kiLoW em Sex 27 Jan 2012, 6:31 am

    Você configurou sua conexão WAP? Nas FW's européias é necessário configurar manualmente...





    É meu fan (deve ser o unico):



    Erick_ml_
    badaprof
    badaprof

    Firmware : S5330XENKB1 / S5330XXKF2
    Masculino Mensagens : 86
    Pontos : 133
    Reputação : 0
    Data de inscrição : 28/07/2011
    Idade : 23
    Localização : Vitória

    bada Re: Problemas com a net

    Mensagem por Erick_ml_ em Sex 27 Jan 2012, 6:36 am

    Segui esse Tuto .. tenho q fazer maus alguma coisa?

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    bada Re: Problemas com a net

    Mensagem por Mey0kiLoW em Sex 27 Jan 2012, 6:41 am

    Você também fez a ultima parte?
    Mey0KiLoW escreveu:Menu>>Configurações>>Aplicações>>Mensagens>>MMS>>Perfis MMS>> e escolha o perfil "Vivo MMS".
    Menu>>Configurações>>Aplicações>>Internet>>Perfis de internet>> e selecione "Vivo Wap".
    Menu>>Configurações>>Aplicações>>E-mail>>Perfis de e-mail>>e agora selecione "Vivo Wap".
    Menu>>Configurações>>Aplicações>>Perfis de Rede Social>> e novamente escolha "Vivo Wap".
    Menu>>Jogos>>[...]>>Conexões>> e opte por "Vivo Wap".
    Tente ligar na vivo para pedir as configurações, caso não funcione... Se eles lhe passarem uma configuração diferente, me avise para que eu possa atualizar o tutorial


    Última edição por Mey0kiLoW em Sex 27 Jan 2012, 6:57 am, editado 1 vez(es) (Razão : BBCode Fail... Malditas aspas...)





    É meu fan (deve ser o unico):



    Erick_ml_
    badaprof
    badaprof

    Firmware : S5330XENKB1 / S5330XXKF2
    Masculino Mensagens : 86
    Pontos : 133
    Reputação : 0
    Data de inscrição : 28/07/2011
    Idade : 23
    Localização : Vitória

    bada Re: Problemas com a net

    Mensagem por Erick_ml_ em Sex 27 Jan 2012, 6:43 am

    Sim sim... Fiz tudo.. só quero tentar resolver isso akii no forum, pra naum precisar ligar pra vivo e ficar 1 hr esperando pra ser atendido

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    bada Re: Problemas com a net

    Mensagem por Mey0kiLoW em Sex 27 Jan 2012, 6:57 am

    Hum... Algumas vezes, mesmo com o pacote de dados, se não houver créditos o aparelho não navega... Você tem um mínimo de créditos?

    Quando você tenta navegar, ele da qual erro? Em outros aplicativos, como apps bada e java, ele também não conecta?

    Infelizmente ter que ligar para eles é triste, mas é complicado resolver esse tipo de problema... Razz





    É meu fan (deve ser o unico):



    LucasLG
    Staff Bada Brasil
    Staff Bada Brasil

    Firmware : 1106071611LISS5330XXKF2
    Masculino Mensagens : 1758
    Pontos : 2386
    Reputação : 582
    Data de inscrição : 03/08/2011
    Idade : 23
    Localização : Kijuju

    bada Re: Problemas com a net

    Mensagem por LucasLG em Sex 27 Jan 2012, 7:26 am

    Erick_ml_ escreveu:Sim sim... Fiz tudo.. só quero tentar resolver isso akii no forum, pra naum precisar ligar pra vivo e ficar 1 hr esperando pra ser atendido
    Envie SMS com a palavra VIVO para o numero 8090 que vc recebe na hora as configurações, é só clicar em instalar na mensagem que seu wave sera configurado.

    Erick_ml_
    badaprof
    badaprof

    Firmware : S5330XENKB1 / S5330XXKF2
    Masculino Mensagens : 86
    Pontos : 133
    Reputação : 0
    Data de inscrição : 28/07/2011
    Idade : 23
    Localização : Vitória

    bada Re: Problemas com a net

    Mensagem por Erick_ml_ em Sex 27 Jan 2012, 9:00 am

    Resolvi... Sai mexendo em em um monte de parada akii e deu certo (y' ..

    Valew pela atenção galera =]

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    bada Re: Problemas com a net

    Mensagem por Mey0kiLoW em Sex 27 Jan 2012, 10:45 am

    Você poderia especificar melhor o que você fez? Isso pode ajudar outros usuários que tenham o mesmo problema... Very Happy





    É meu fan (deve ser o unico):



    Conteúdo patrocinado

    bada Re: Problemas com a net

    Mensagem por Conteúdo patrocinado Hoje à(s) 1:01 am


      Data/hora atual: Dom 11 Dez 2016, 1:01 am