Bada OS


    [Duvida] FW Europeia

    Compartilhe

    leandro_tn
    badaprof
    badaprof

    Firmware : S5330XENKB1 / S5330XXKF2
    Masculino Mensagens : 41
    Pontos : 50
    Reputação : 1
    Data de inscrição : 19/05/2011
    Idade : 20
    Localização : São José do Rio Preto

    bada [Duvida] FW Europeia

    Mensagem por leandro_tn em Seg 16 Jan 2012, 9:58 am

    Olá gostaria de tirar duas duvidas,antes agracedecer o tutorial do Mey0kiLoW que me ajudou na atualização do wave.
    Enfim ... Atualizei para FW europeia S5330XXKF2, agora quando o telefone tem rede disponivel aparece o icone da internet


    É algum bug?
    A outra duvida é sobre o swype,tenho que ativa-lo todas vezes que for usar?Ou tem algum menu interno ou outra coisa para deixa-lo sempre disponivel.

    Obrigado

    LucasLG
    Staff Bada Brasil
    Staff Bada Brasil

    Firmware : 1106071611LISS5330XXKF2
    Masculino Mensagens : 1758
    Pontos : 2386
    Reputação : 582
    Data de inscrição : 03/08/2011
    Idade : 23
    Localização : Kijuju

    bada Re: [Duvida] FW Europeia

    Mensagem por LucasLG em Seg 16 Jan 2012, 10:14 am

    Pra retirar o "E" da internet é só seguir ESSE tutorial.E quanto ao swype tbm não achei nenhum modo de deixar ele sempre ativo, tem que ativar toda vez que for usar.

    leandro_tn
    badaprof
    badaprof

    Firmware : S5330XENKB1 / S5330XXKF2
    Masculino Mensagens : 41
    Pontos : 50
    Reputação : 1
    Data de inscrição : 19/05/2011
    Idade : 20
    Localização : São José do Rio Preto

    bada Re: [Duvida] FW Europeia

    Mensagem por leandro_tn em Seg 16 Jan 2012, 10:16 am

    LucasLG escreveu:Pra retirar o "E" da internet é só seguir ESSE tutorial.E quanto ao swype tbm não achei nenhum modo de deixar ele sempre ativo, tem que ativar toda vez que for usar.

    Obrigado já irei aplicar as configraçoes

    Poderia colocar junto ao tutorial de atualização da FW... (:

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    bada Re: [Duvida] FW Europeia

    Mensagem por Mey0kiLoW em Seg 16 Jan 2012, 10:38 am

    Já está junto ao tutorial:

    Mey0KiLoW escreveu:As FW's européias apresentam uma peque diferença na configuração, que faz com que o "E" de EDGE fique sempre na barra superior, mesmo quando a internet não está sendo utilizada. Para resolver esse pequeno problema, siga este tutorial

    Só faltou ler até o fim...





    É meu fan (deve ser o unico):



    leandro_tn
    badaprof
    badaprof

    Firmware : S5330XENKB1 / S5330XXKF2
    Masculino Mensagens : 41
    Pontos : 50
    Reputação : 1
    Data de inscrição : 19/05/2011
    Idade : 20
    Localização : São José do Rio Preto

    bada Re: [Duvida] FW Europeia

    Mensagem por leandro_tn em Seg 16 Jan 2012, 11:28 am

    putz nao vi
    Obrigado,desculpa

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    bada Re: [Duvida] FW Europeia

    Mensagem por Mey0kiLoW em Seg 16 Jan 2012, 11:46 am

    Sem problema

    Se tiver mais alguma duvida só dar um toque ae...

    Bem, acho que o assunto está meio que resolvido certo? Posso trancar o tópico?





    É meu fan (deve ser o unico):



    Conteúdo patrocinado

    bada Re: [Duvida] FW Europeia

    Mensagem por Conteúdo patrocinado Hoje à(s) 7:08 am


      Data/hora atual: Ter 06 Dez 2016, 7:08 am