Bada OS


    Problemas com o Wi-Fi(resolvido)

    Compartilhe

    Denilson
    badaprof
    badaprof

    Firmware : Bada 2.0
    Masculino Mensagens : 100
    Pontos : 160
    Reputação : 15
    Data de inscrição : 26/10/2011
    Idade : 24
    Localização : Rio de Janeiro-RJ

    bada Problemas com o Wi-Fi(resolvido)

    Mensagem por Denilson em Qui 12 Jan 2012, 9:07 pm

    Gente eu nunca usei o Wi-Fi do meu Wave 723,sempre usei o 3g,mas hoje decidi testar a velocidade do Wi-Fi.Mas não consigo usa-lo.Conectar,conecta,mas quanto tento entrar na internet com o Wi-Fi num funciona.E eu não faço ideia do qual seja o problema,já li e reli o manul e nada '-'.Se alguém já passou por isso da uma luz ae Por favor.


    Vlw...(a versão do meu aparelho é o bada 1.1)

    Problema resolvido!!


    Última edição por Denilson em Sex 23 Mar 2012, 7:05 pm, editado 1 vez(es)

    rodin fontes
    badaprof
    badaprof

    Firmware : bada 1.1
    Masculino Mensagens : 198
    Pontos : 269
    Reputação : 25
    Data de inscrição : 28/03/2011
    Idade : 23
    Localização : umbauba

    bada Re: Problemas com o Wi-Fi(resolvido)

    Mensagem por rodin fontes em Sex 13 Jan 2012, 1:20 pm

    vou fazer uma pergunta boba, mas é o seguinte. tem certeza que o roteador está ligado?

    LucasLG
    Staff Bada Brasil
    Staff Bada Brasil

    Firmware : 1106071611LISS5330XXKF2
    Masculino Mensagens : 1758
    Pontos : 2386
    Reputação : 582
    Data de inscrição : 03/08/2011
    Idade : 23
    Localização : Kijuju

    bada Re: Problemas com o Wi-Fi(resolvido)

    Mensagem por LucasLG em Sex 13 Jan 2012, 3:37 pm

    Aparece algum erro ? Qual ??

    Denilson
    badaprof
    badaprof

    Firmware : Bada 2.0
    Masculino Mensagens : 100
    Pontos : 160
    Reputação : 15
    Data de inscrição : 26/10/2011
    Idade : 24
    Localização : Rio de Janeiro-RJ

    bada Re: Problemas com o Wi-Fi(resolvido)

    Mensagem por Denilson em Sex 13 Jan 2012, 5:47 pm

    claro que o reator ta ligado.O Wi-Fi ta pegando neo meu Not e no Pc do meu irmão.Na verdade o Wi-Fi num pega nem no Galaxy S2 do meu irmão '-'



    LucasLG escreveu:Aparece algum erro ? Qual ??
    Quando entro no Google aparece: Erro DNS


    Última edição por RS Faria em Sex 13 Jan 2012, 8:30 pm, editado 1 vez(es) (Razão : Não poste em sequencia. Use o botão "EDITAR"..)

    DrizeX.
    badaEXPERT
    badaEXPERT

    Firmware : bada 2.0 & 1.1
    Masculino Mensagens : 1426
    Pontos : 1717
    Reputação : 131
    Data de inscrição : 03/06/2011
    Idade : 17
    Localização : Goiânia, Goiás

    bada Re: Problemas com o Wi-Fi(resolvido)

    Mensagem por DrizeX. em Sex 13 Jan 2012, 7:26 pm

    Denilson, acredite se quiser, esse erro é quando a pessoa erra o URL do site...

    guguff
    badauser
    badauser

    Masculino Mensagens : 6
    Pontos : 6
    Reputação : 0
    Data de inscrição : 29/03/2011
    Idade : 42
    Localização : Itaboraí

    bada Re: Problemas com o Wi-Fi(resolvido)

    Mensagem por guguff em Sab 14 Jan 2012, 2:40 am

    Denilson escreveu:claro que o reator ta ligado.O Wi-Fi ta pegando neo meu Not e no Pc do meu irmão.Na verdade o Wi-Fi num pega nem no Galaxy S2 do meu irmão '-'



    LucasLG escreveu:Aparece algum erro ? Qual ??
    Quando entro no Google aparece: Erro DNS

    aparece pelo menos o simbolo de Wi-Fi conectado no celular?

    Se não aparecer, é possível que o roteador esteja configurado para fornecer IP apenas para o MAC cadastrado.

    Se aparecer significa que o aparelho conectou mas não consegue converter o endereco do site em endereço ip Tipico de bloqueio por firewall Verifique se o firewall do roteador está ativado e desative para testar



    Paulo Cesar Alencar

    Masculino Mensagens : 1
    Pontos : 1
    Reputação : 0
    Data de inscrição : 16/03/2012
    Idade : 25
    Localização : Exu-PE

    bada Re: Problemas com o Wi-Fi(resolvido)

    Mensagem por Paulo Cesar Alencar em Sex 16 Mar 2012, 8:00 am

    ops... o meu wave conecta normal na net das operadoras.. agora quando o assunto é a conecção Wi-Fi, tbm da esse erro de DNS. Nunca conecta... ajuda aeh..

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    bada Re: Problemas com o Wi-Fi(resolvido)

    Mensagem por RS Faria em Sex 16 Mar 2012, 3:18 pm

    Paulo Cesar Alencar escreveu:ops... o meu wave conecta normal na net das operadoras.. agora quando o assunto é a conecção Wi-Fi, tbm da esse erro de DNS. Nunca conecta... ajuda aeh..

    Isso deve ser na configuração da rede Wi-Fi, e não no celular. A rede Wi-Fi é sua??



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Conteúdo patrocinado

    bada Re: Problemas com o Wi-Fi(resolvido)

    Mensagem por Conteúdo patrocinado Hoje à(s) 2:55 am


      Data/hora atual: Dom 11 Dez 2016, 2:55 am