Bada OS


    Problemas com as vozes do brasil no Ndrive com S8500 RESOLVIDO !!!

    Compartilhe

    marklenio

    Mensagens : 4
    Pontos : 6
    Reputação : 0
    Data de inscrição : 22/02/2011

    Problemas com as vozes do brasil no Ndrive com S8500 RESOLVIDO !!!

    Mensagem por marklenio em Ter 22 Fev 2011, 3:50 pm

    Eu estava tendo problemas com as vozes do brasil usando os arquivos que o Diogo postou..., eu colocava eles e não aparecia nada...
    então fuçando na net, achei isso aqui h t t p ://w w w .megaupload.com/?d=HSOUKPIR em uma comunidade do Orkut..., baixei coloquei no meu e funcionou 100%...
    Acho que deve ser alguma coisa relacionado com a versão do Ndrive...

    O meu é o 10.2.06 baixei ele pelo Samsung Apps ( via Kies ) como o amigo mostrou no inicio dessa discursão.

    Caso alguém tb esteja tendo o mesmo problema, é só usar esses arquivos !

    marlos
    badauser
    badauser

    Masculino Mensagens : 10
    Pontos : 19
    Reputação : 0
    Data de inscrição : 03/04/2011
    Idade : 46
    Localização : Rio de Janeiro

    Re: Problemas com as vozes do brasil no Ndrive com S8500 RESOLVIDO !!!

    Mensagem por marlos em Seg 11 Abr 2011, 9:00 pm

    marklenio escreveu:Eu estava tendo problemas com as vozes do brasil usando os arquivos que o Diogo postou..., eu colocava eles e não aparecia nada...
    então fuçando na net, achei isso aqui h t t p ://w w w .megaupload.com/?d=HSOUKPIR em uma comunidade do Orkut..., baixei coloquei no meu e funcionou 100%...
    Acho que deve ser alguma coisa relacionado com a versão do Ndrive...

    O meu é o 10.2.06 baixei ele pelo Samsung Apps ( via Kies ) como o amigo mostrou no inicio dessa discursão.

    Caso alguém tb esteja tendo o mesmo problema, é só usar esses arquivos !

    Valeu pelo tópico, tava com o mesmo problema e agora tudo resolvido !!!!

    wolverine-x.

    Masculino Mensagens : 3
    Pontos : 4
    Reputação : 0
    Data de inscrição : 06/11/2011
    Idade : 44
    Localização : brasil

    Re: Problemas com as vozes do brasil no Ndrive com S8500 RESOLVIDO !!!

    Mensagem por wolverine-x. em Ter 08 Nov 2011, 6:45 pm

    eu estou com este mesmo problema, tentei com estes arquivos e tambem não funfou, e ta tudo na pasta certa ora pois q faço agora?

    PabloAlbano

    Masculino Mensagens : 2
    Pontos : 2
    Reputação : 0
    Data de inscrição : 14/10/2011
    Idade : 29
    Localização : Teresina/Pi

    Re: Problemas com as vozes do brasil no Ndrive com S8500 RESOLVIDO !!!

    Mensagem por PabloAlbano em Ter 15 Nov 2011, 9:29 pm

    wolverine-x. escreveu:eu estou com este mesmo problema, tentei com estes arquivos e tambem não funfou, e ta tudo na pasta certa ora pois q faço agora?

    2* e agora??? tem usuário que possa responder?

    Conteúdo patrocinado

    Re: Problemas com as vozes do brasil no Ndrive com S8500 RESOLVIDO !!!

    Mensagem por Conteúdo patrocinado Hoje à(s) 6:07 pm


      Data/hora atual: Sex 09 Dez 2016, 6:07 pm