Bada OS


    "falha na conexão" ?!?!

    Compartilhe

    k3nn3dy100
    badatec
    badatec

    Masculino Mensagens : 25
    Pontos : 42
    Reputação : 1
    Data de inscrição : 22/06/2011
    Idade : 24
    Localização : Porto Velho RO

    "falha na conexão" ?!?!

    Mensagem por k3nn3dy100 em Seg 05 Dez 2011, 7:30 pm

    bom galera ja é o terceiro dia que eu tento abrir videos do youtube e sempre da este recado.
    me diga se tem como fazer alguma coisa pra concertar este erro ou algo do genero.
    avatar
    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 34
    Localização : Mogi das Cruzes / SP

    Re: "falha na conexão" ?!?!

    Mensagem por RS Faria em Seg 05 Dez 2011, 7:37 pm

    Acontece com todos os vídeos??



    Meus Tutoriais:
    [Você precisa estar registrado e conectado para ver este link.] / [Você precisa estar registrado e conectado para ver este link.]

    [Você precisa estar registrado e conectado para ver este link.] / [Você precisa estar registrado e conectado para ver este link.]

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / [Você precisa estar registrado e conectado para ver este link.]

    k3nn3dy100
    badatec
    badatec

    Masculino Mensagens : 25
    Pontos : 42
    Reputação : 1
    Data de inscrição : 22/06/2011
    Idade : 24
    Localização : Porto Velho RO

    Re: "falha na conexão" ?!?!

    Mensagem por k3nn3dy100 em Ter 06 Dez 2011, 3:56 pm

    RS Faria escreveu:Acontece com todos os vídeos??
    todoooooossss nenhum ta funcionando ~.~
    avatar
    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 34
    Localização : Mogi das Cruzes / SP

    Re: "falha na conexão" ?!?!

    Mensagem por RS Faria em Ter 06 Dez 2011, 4:11 pm

    Qual rede você está usando? Wi-Fi ou Rede de Dados?



    Meus Tutoriais:
    [Você precisa estar registrado e conectado para ver este link.] / [Você precisa estar registrado e conectado para ver este link.]

    [Você precisa estar registrado e conectado para ver este link.] / [Você precisa estar registrado e conectado para ver este link.]

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / [Você precisa estar registrado e conectado para ver este link.]

    k3nn3dy100
    badatec
    badatec

    Masculino Mensagens : 25
    Pontos : 42
    Reputação : 1
    Data de inscrição : 22/06/2011
    Idade : 24
    Localização : Porto Velho RO

    Re: "falha na conexão" ?!?!

    Mensagem por k3nn3dy100 em Qui 08 Dez 2011, 7:57 pm

    RS Faria escreveu:Qual rede você está usando? Wi-Fi ou Rede de Dados?
    Wi-Fi ... agora de 10 videos do youtube 3 estão pegando ;S

    Conteúdo patrocinado

    Re: "falha na conexão" ?!?!

    Mensagem por Conteúdo patrocinado


      Data/hora atual: Sex 20 Out 2017, 1:57 pm