Bada OS


    Problema com o iniciar do celular Samsung Wave 533

    Compartilhe

    Ratier
    badauser
    badauser

    Masculino Mensagens : 13
    Pontos : 22
    Reputação : 1
    Data de inscrição : 08/11/2011
    Idade : 20
    Localização : Rio

    Problema com o iniciar do celular Samsung Wave 533

    Mensagem por Ratier em Qui 01 Dez 2011, 4:24 pm

    Ai galera to precisando de ajuda urgente
    Não fiz nada no meu celular. Só ia fazer uma ligação, mas quando entrei em Contatos o celular dizia: NENHUM CONTATO, mas reconhecia o nome quando meu pai, por exemplo, me ligava. Até aparecia foto. Tentei desligar e ligar pra ver no que dava e agora o meu celular não liga mais

    Ele fica dando boot eternamente:

    Primeiro a marca do celular ("Samsung Wave 533 GT-S5330")
    Depois o vídeozinho de introdução do bada
    Depois um loading do chip do celular
    por ultimo ma tela escrito Samsung e com um link da samsung em baixo
    depois disso tudo se repete. E ISSO INFINITAMENTE!

    cOMO RESOLVEr?

    diika
    badaprof
    badaprof

    Feminino Mensagens : 77
    Pontos : 115
    Reputação : 4
    Data de inscrição : 31/08/2011
    Idade : 24
    Localização : Alegre-ES

    Re: Problema com o iniciar do celular Samsung Wave 533

    Mensagem por diika em Qui 01 Dez 2011, 5:41 pm

    tenta levar na assistência, ou faz um master reset. Fez algum procedimento de risco no seu wave antes ?

    Ratier
    badauser
    badauser

    Masculino Mensagens : 13
    Pontos : 22
    Reputação : 1
    Data de inscrição : 08/11/2011
    Idade : 20
    Localização : Rio

    Re: Problema com o iniciar do celular Samsung Wave 533

    Mensagem por Ratier em Qui 01 Dez 2011, 6:33 pm

    diika escreveu:tenta levar na assistência, ou faz um master reset. Fez algum procedimento de risco no seu wave antes ?

    Não, só instalação de apps gratuitos do Kies, arquivos JAR que eu já tinha testado em emulador de PC e num outro celular meu que eu tive antes desse e um tema que eu inventei, alem de vários Widgets...

    Widget pode ter causado isso?

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Problema com o iniciar do celular Samsung Wave 533

    Mensagem por RS Faria em Qui 01 Dez 2011, 7:14 pm

    Tente iniciar o celular sem chip e o cartão de memória. Deixe ele carregando por alguns minutos também no carregador.

    Seu outro tópico, idêntico a esse, foi apagado..



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Ratier
    badauser
    badauser

    Masculino Mensagens : 13
    Pontos : 22
    Reputação : 1
    Data de inscrição : 08/11/2011
    Idade : 20
    Localização : Rio

    Re: Problema com o iniciar do celular Samsung Wave 533

    Mensagem por Ratier em Qui 01 Dez 2011, 8:45 pm

    RS Faria escreveu:Tente iniciar o celular sem chip e o cartão de memória. Deixe ele carregando por alguns minutos também no carregador.

    Seu outro tópico, idêntico a esse, foi apagado..

    Identico? Euem, coisa stranha, só postei uma vez... o fórum deve ter duplicado n sei como ou era outro tema

    Já tentei, o máximo que chega é até a seleção de idiotma, depois pede fuso horário e ta escrito vazio, eu escrevo qualquer coisa não aparece nenhum fuso horário, se eu aperto mais uma vez Próximo, ou mesmo espero um pouquinho, ele começa tudo de novo

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Problema com o iniciar do celular Samsung Wave 533

    Mensagem por RS Faria em Qui 01 Dez 2011, 9:03 pm

    Ratier escreveu:Identico? Euem, coisa stranha, só postei uma vez... o fórum deve ter duplicado n sei como ou era outro tema

    Sério? De vez em quando isso acontece mesmo..


    Ratier escreveu:Já tentei, o máximo que chega é até a seleção de idiotma, depois pede fuso horário e ta escrito vazio, eu escrevo qualquer coisa não aparece nenhum fuso horário, se eu aperto mais uma vez Próximo, ou mesmo espero um pouquinho, ele começa tudo de novo

    Você fez algum tutorial do Fórum?? Estava pensando em problema no chip, mas parece algo mais sério..




    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Ratier
    badauser
    badauser

    Masculino Mensagens : 13
    Pontos : 22
    Reputação : 1
    Data de inscrição : 08/11/2011
    Idade : 20
    Localização : Rio

    Re: Problema com o iniciar do celular Samsung Wave 533

    Mensagem por Ratier em Sex 02 Dez 2011, 5:12 am

    RS Faria escreveu:
    Ratier escreveu:Identico? Euem, coisa stranha, só postei uma vez... o fórum deve ter duplicado n sei como ou era outro tema

    Sério? De vez em quando isso acontece mesmo..


    Ratier escreveu:Já tentei, o máximo que chega é até a seleção de idiotma, depois pede fuso horário e ta escrito vazio, eu escrevo qualquer coisa não aparece nenhum fuso horário, se eu aperto mais uma vez Próximo, ou mesmo espero um pouquinho, ele começa tudo de novo

    Você fez algum tutorial do Fórum?? Estava pensando em problema no chip, mas parece algo mais sério..


    Não, não fiz nenhum tutorial do forum. Aconteceiu quando ia tentar ligar prum amigo meu. O celular mostrava: SEM CONTATOS mas reconhecia o contato do meu pai e a foto e o toque do conato quando ele me ligava. Liguei e desliguei e deu nisso

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Problema com o iniciar do celular Samsung Wave 533

    Mensagem por RS Faria em Sex 02 Dez 2011, 11:14 am

    Ratier escreveu:Não, não fiz nenhum tutorial do forum. Aconteceiu quando ia tentar ligar prum amigo meu. O celular mostrava: SEM CONTATOS mas reconhecia o contato do meu pai e a foto e o toque do conato quando ele me ligava. Liguei e desliguei e deu nisso

    Acho que o único jeito é um Flash de FW, pois parece que a FW do seu celular, se corrompeu de algum jeito. Ou se estiver na garantia, leve na assistência. Sendo só FW, é mais simples e rápido..



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Conteúdo patrocinado

    Re: Problema com o iniciar do celular Samsung Wave 533

    Mensagem por Conteúdo patrocinado Hoje à(s) 11:32 am


      Data/hora atual: Sab 10 Dez 2016, 11:32 am