Bada OS


    Kies para de funcionar depois de um tempo instalado.

    Compartilhe

    Weslei_MeloO
    badatec
    badatec

    Masculino Mensagens : 29
    Pontos : 46
    Reputação : 0
    Data de inscrição : 19/11/2011
    Idade : 23
    Localização : Alagoinhas

    Kies para de funcionar depois de um tempo instalado.

    Mensagem por Weslei_MeloO em Sab 26 Nov 2011, 1:58 pm

    Instalei o Kies, atualizei para a versão mais recente. Usei ele algumas vezes, mas depois de algum tempo ele parou de funcionar. Simplesmente eu tento inicia-lo, aparece aquele ícone do "carregando" no ponteiro do mouse, mas logo depois some e não inicia.
    Já aconteceu outras vezes, eu desinstalei, limpei a entrada do registro com o Ccleaner, e reinstalei. Mas continua a mesma coisa.

    Uso Windows Seven Ultimate 32 bits.
    Meu PC tem 4GB RAM, Core 2 Duo - 2.80GHz.
    Meu Wave é o 533.

    "E ai Doutor?"

    Rsrs

    LucasLG
    Staff Bada Brasil
    Staff Bada Brasil

    Firmware : 1106071611LISS5330XXKF2
    Masculino Mensagens : 1758
    Pontos : 2386
    Reputação : 582
    Data de inscrição : 03/08/2011
    Idade : 23
    Localização : Kijuju

    Re: Kies para de funcionar depois de um tempo instalado.

    Mensagem por LucasLG em Sab 26 Nov 2011, 3:01 pm

    Seu pc tá devidamente atualizado ? Dá uma olhada NESSE tutorial que ele foi atualizado.

    Weslei_MeloO
    badatec
    badatec

    Masculino Mensagens : 29
    Pontos : 46
    Reputação : 0
    Data de inscrição : 19/11/2011
    Idade : 23
    Localização : Alagoinhas

    Re: Kies para de funcionar depois de um tempo instalado.

    Mensagem por Weslei_MeloO em Sab 26 Nov 2011, 4:26 pm

    Sim .. devidamente atualizado. Mas este tutorial não fala nada sobre meu "problema". :s
    Valeu ai ..

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Kies para de funcionar depois de um tempo instalado.

    Mensagem por RS Faria em Sab 26 Nov 2011, 5:44 pm

    Algum outro programa em seu PC, tem o mesmo problema? O problema, pode ser no Windows..



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Weslei_MeloO
    badatec
    badatec

    Masculino Mensagens : 29
    Pontos : 46
    Reputação : 0
    Data de inscrição : 19/11/2011
    Idade : 23
    Localização : Alagoinhas

    Re: Kies para de funcionar depois de um tempo instalado.

    Mensagem por Weslei_MeloO em Sab 26 Nov 2011, 6:08 pm

    Não não .. somente com o Kies.
    Obs.: eu instalei o Kies que vem no CD juntamente com o celular.

    Vai saber :s

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Kies para de funcionar depois de um tempo instalado.

    Mensagem por RS Faria em Sab 26 Nov 2011, 6:19 pm

    Weslei_MeloO escreveu:Não não .. somente com o Kies.
    Obs.: eu instalei o Kies que vem no CD juntamente com o celular.

    Vai saber :s

    O Kies do CD? Isso aí é Pré-Histórico.. Very Happy

    No link que o Lucas passou acima, tem um link pra baixar o Kies mais atual. Tente instalar aquele..



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Weslei_MeloO
    badatec
    badatec

    Masculino Mensagens : 29
    Pontos : 46
    Reputação : 0
    Data de inscrição : 19/11/2011
    Idade : 23
    Localização : Alagoinhas

    Re: Kies para de funcionar depois de um tempo instalado.

    Mensagem por Weslei_MeloO em Dom 27 Nov 2011, 1:10 pm

    Ops .. bem lembrado.
    Quando eu estava instalando o Kies do CD, vi aqui o Link do Kies mais atual (que é justamente o postado acima). Cancelei a instalação do Kies do CD, baixei e instalei o mais atual.

    Mas vou reinstalar o mais atual pra ver no que dá (mas tenho certeza que instalei o mais atual).

    DrizeX.
    badaEXPERT
    badaEXPERT

    Firmware : bada 2.0 & 1.1
    Masculino Mensagens : 1426
    Pontos : 1717
    Reputação : 131
    Data de inscrição : 03/06/2011
    Idade : 17
    Localização : Goiânia, Goiás

    Re: Kies para de funcionar depois de um tempo instalado.

    Mensagem por DrizeX. em Dom 27 Nov 2011, 1:14 pm

    Estranho, só eu que não ganhei um cd quando comprei meu Wave!

    Weslei_MeloO
    badatec
    badatec

    Masculino Mensagens : 29
    Pontos : 46
    Reputação : 0
    Data de inscrição : 19/11/2011
    Idade : 23
    Localização : Alagoinhas

    Re: Kies para de funcionar depois de um tempo instalado.

    Mensagem por Weslei_MeloO em Dom 27 Nov 2011, 3:29 pm

    Rsrs' TensoO '-'

    ________


    Poxa .. reinstalei com o Kies mais atual (postado no fórum), e continua o mesmo problema (não inicia).

    E agora, o que fazer? :s

    Obs.: já desinstalei com o Revo Unistaller, rodei o Ccleaner, reinstalei e nada :s

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Kies para de funcionar depois de um tempo instalado.

    Mensagem por RS Faria em Dom 27 Nov 2011, 7:06 pm

    DrizeX, fique "tranquilo" que o Wave 525, não vem com CD também.. Suspect

    Weslei_MeloO, no meu tutorial do Kies, fala de alguns programas que são necessários pra rodar o Kies. Veja se eles estão instalados e atualizados..



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Weslei_MeloO
    badatec
    badatec

    Masculino Mensagens : 29
    Pontos : 46
    Reputação : 0
    Data de inscrição : 19/11/2011
    Idade : 23
    Localização : Alagoinhas

    Re: Kies para de funcionar depois de um tempo instalado.

    Mensagem por Weslei_MeloO em Dom 27 Nov 2011, 8:55 pm

    Rapaz .. estão todos instalados e atualizados.
    É isso que não entendo. Meu PC é todo atualizado, nunca deixo de atualizar nada.
    Tá difícil .. pode ser realmente problema com o Windows mesmo, como você mesmo falou ali em cima.
    Agora, onde vou achar a solução? :s

    Weslei_MeloO
    badatec
    badatec

    Masculino Mensagens : 29
    Pontos : 46
    Reputação : 0
    Data de inscrição : 19/11/2011
    Idade : 23
    Localização : Alagoinhas

    Re: Kies para de funcionar depois de um tempo instalado.

    Mensagem por Weslei_MeloO em Ter 29 Nov 2011, 3:13 pm

    Dando um UP aqui!!
    Será que alguém tem mais alguma "sugestão"?
    Aguardando ..

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Kies para de funcionar depois de um tempo instalado.

    Mensagem por RS Faria em Ter 29 Nov 2011, 8:45 pm

    Tentou executar direto da pasta dele?

    C:/Arquivos de Programas/Samsung/Kies.exe



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Weslei_MeloO
    badatec
    badatec

    Masculino Mensagens : 29
    Pontos : 46
    Reputação : 0
    Data de inscrição : 19/11/2011
    Idade : 23
    Localização : Alagoinhas

    Re: Kies para de funcionar depois de um tempo instalado.

    Mensagem por Weslei_MeloO em Sex 02 Dez 2011, 4:45 pm

    Sim, senhor Very Happy
    Foi a primeira coisa que fiz, depois que percebi que não estava iniciando.
    :s

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Kies para de funcionar depois de um tempo instalado.

    Mensagem por RS Faria em Sex 02 Dez 2011, 9:16 pm

    Acho que seu problema é no Windows e não no Kies.

    Veja se isso ajuda: AQUI

    Segundo post em verde..



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Weslei_MeloO
    badatec
    badatec

    Masculino Mensagens : 29
    Pontos : 46
    Reputação : 0
    Data de inscrição : 19/11/2011
    Idade : 23
    Localização : Alagoinhas

    Re: Kies para de funcionar depois de um tempo instalado.

    Mensagem por Weslei_MeloO em Dom 04 Dez 2011, 4:49 am

    Olha o resultado:

    [Você precisa estar registrado e conectado para ver este link.] é possível hospedar imagens pelo IMAGESHACK no forum, sorry!.us/photo/my-images/829/cmdz.jpg/

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Kies para de funcionar depois de um tempo instalado.

    Mensagem por RS Faria em Dom 04 Dez 2011, 8:41 am

    Que resultado??

    Poste sua imagem no imgur.com



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Weslei_MeloO
    badatec
    badatec

    Masculino Mensagens : 29
    Pontos : 46
    Reputação : 0
    Data de inscrição : 19/11/2011
    Idade : 23
    Localização : Alagoinhas

    Re: Kies para de funcionar depois de um tempo instalado.

    Mensagem por Weslei_MeloO em Dom 04 Dez 2011, 10:43 am

    Desculpa pela falta de atenção .. aqui está a imagem com o resultado:

    [Você precisa estar registrado e conectado para ver este link.]

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Kies para de funcionar depois de um tempo instalado.

    Mensagem por RS Faria em Dom 04 Dez 2011, 1:11 pm

    Weslei_MeloO escreveu:Desculpa pela falta de atenção .. aqui está a imagem com o resultado:

    [Você precisa estar registrado e conectado para ver este link.]

    Sem problema. A gente devia avisar que essa função não funciona também.. Razz

    Honestamente, não tenho mais ideia do que possa estar acontecendo em seu PC. O que você pode tentar: fazer uma restauração do Windows ou baixar a última versão do Kies.



    Meus Tutoriais:
    Resolva seus problemas com o Samsung Kies / Elimine arquivos inúteis do seu Wave

    Eliminando conteúdo do Chiclete com Banana (DEFINITIVO) / Menu Black nos Waves 525 e 533

    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Weslei_MeloO
    badatec
    badatec

    Masculino Mensagens : 29
    Pontos : 46
    Reputação : 0
    Data de inscrição : 19/11/2011
    Idade : 23
    Localização : Alagoinhas

    Re: Kies para de funcionar depois de um tempo instalado.

    Mensagem por Weslei_MeloO em Seg 05 Dez 2011, 6:05 pm

    Beleza cara .. valeu. Nem sempre a gente acerta todas Sad
    Iria pedir pra trancar, mas deixa aberto. Quem sabe algum abençoado tem uma solução Very Happy

    Já baixei a versão mais recente e tudo mais que tem aqui no Fórum. De boa, valeu pela tentativa.
    Dando um UP aqui pra galera ver.

    Rapaz .. maior onda o que aconteceu. Do nada, tentei abrir o Kies e, quando abri, apareceu pra atualizar. Ai atualizei e ele pegou de boa. Agora tá funfando normal. Será que foi o que? :s


    Última edição por Weslei_MeloO em Sab 10 Dez 2011, 7:54 pm, editado 2 vez(es) (Razão : Não poste consecutivamente, use o botão EDITAR.)

    Conteúdo patrocinado

    Re: Kies para de funcionar depois de um tempo instalado.

    Mensagem por Conteúdo patrocinado Hoje à(s) 1:31 pm


      Data/hora atual: Seg 05 Dez 2016, 1:31 pm