Bada OS


    Não conecta no Kies

    Compartilhe

    ybastos

    Mensagens : 4
    Pontos : 6
    Reputação : 0
    Data de inscrição : 17/02/2011

    Não conecta no Kies

    Mensagem por ybastos em Qui 17 Fev 2011, 9:28 am

    Desde que atualizei o firmware do meu S8500 para o final JJ3 ele não consegue conectar no Kies, alguem pode me ajudar?

    No Kies fica escrito conectando e no celular fica conectado.

    Sds

    programadorxhb
    badaSUPER
    badaSUPER

    Firmware : S5330VJKA1
    Masculino Mensagens : 345
    Pontos : 774
    Reputação : 344
    Data de inscrição : 28/01/2011
    Idade : 50
    Localização : São Paulo

    Re: Não conecta no Kies

    Mensagem por programadorxhb em Qui 17 Fev 2011, 9:48 am

    ybastos escreveu:Desde que atualizei o firmware do meu S8500 para o final JJ3 ele não consegue conectar no Kies, alguem pode me ajudar?

    No Kies fica escrito conectando e no celular fica conectado.

    Sds

    1) Tente efetuar um Master Reset. Código: "*2767*3855#" sem as aspas direto na tela de discagem...
    obs: você perderá tudo que não faz parte do sistema BADA atualizado. No cartão será mantido tudo...mas as instalações via bada terão que ser reinstalado..

    2) Se o passo 1 não foi suficiente: Reinstale o kies.

    Abraço Very Happy


    ybastos

    Mensagens : 4
    Pontos : 6
    Reputação : 0
    Data de inscrição : 17/02/2011

    Re: Não conecta no Kies

    Mensagem por ybastos em Qui 17 Fev 2011, 1:17 pm

    Obrigado.

    Consegui conectar via bluetooth, vou fazer um backup antes de fazer o master reset.

    marklenio

    Mensagens : 4
    Pontos : 6
    Reputação : 0
    Data de inscrição : 22/02/2011

    Re: Não conecta no Kies

    Mensagem por marklenio em Ter 22 Fev 2011, 1:02 pm

    ybastos escreveu:Desde que atualizei o firmware do meu S8500 para o final JJ3 ele não consegue conectar no Kies, alguem pode me ajudar?

    No Kies fica escrito conectando e no celular fica conectado.

    Sds

    Tb tive esse problema..., estou usando o windows 7... dai depois que atualizei a firm do aparelho pelo Kies, ele ficava em conectando a vida toda...
    então, eu fio no painel de controle do windows, e deletei o dispositivo ( pois depois da atualização estava dando apenas dispositivo desconhecido ), dai depois de deletar, pluguei o aparelho e ele reinstalou e funcionou 100%...
    tente isso, pode ser o mesmo caso !

    ybastos

    Mensagens : 4
    Pontos : 6
    Reputação : 0
    Data de inscrição : 17/02/2011

    Re: Não conecta no Kies

    Mensagem por ybastos em Ter 22 Fev 2011, 2:21 pm

    Eu consegui conectar mexendo no windows 7 tambem. Obrigado.

    DTDiniz
    badatec
    badatec

    Firmware : 1.0.2
    Masculino Mensagens : 28
    Pontos : 38
    Reputação : 6
    Data de inscrição : 06/01/2011
    Idade : 30
    Localização : Juiz de Fora/MG

    Ajudem, por favor!

    Mensagem por DTDiniz em Ter 08 Mar 2011, 1:59 pm

    Já desinstalei o Kies e instalei de novo...
    Já fui na opção "instalar controlador" do Kies...
    Já dei Master Reset no aparelho...
    E nada!

    Quando conecto o meu Wave na USB via Kies, fica aparecendo na tela dele eternamente a palavra "Conectando" e não "Conectado", como era antes de eu atualizar minha firmware para a JJK1. No Kies é a mesma coisa, só aparece "Conectando" e nada do aparelho conectar...Alguém pode me ajudar por favor?

    programadorxhb
    badaSUPER
    badaSUPER

    Firmware : S5330VJKA1
    Masculino Mensagens : 345
    Pontos : 774
    Reputação : 344
    Data de inscrição : 28/01/2011
    Idade : 50
    Localização : São Paulo

    Re: Não conecta no Kies

    Mensagem por programadorxhb em Ter 08 Mar 2011, 2:14 pm

    DTDiniz escreveu:Já desinstalei o Kies e instalei de novo...
    Já fui na opção "instalar controlador" do Kies...
    Já dei Master Reset no aparelho...
    E nada!
    Quando conecto o meu Wave na USB via Kies, fica aparecendo na tela dele eternamente a palavra "Conectando" e não "Conectado", como era antes de eu atualizar minha firmware para a JJK1. No Kies é a mesma coisa, só aparece "Conectando" e nada do aparelho conectar...Alguém pode me ajudar por favor?

    Se você já fez o master reset então o problema deve estar nos programas mesmo. Você pode tentar o seguinte.....
    - desinstale o kies e tudo relacionado a samsung que aparecer em "instalar de desinstalar programas", se for no 7 (programas e recursos). Depois procure se sobrou alguma coisa de samsung em seus HDDs, pastas, arquivos, etc..., delete tudo. Reinicie o computador.

    Baixe o samsung Kies novamente utilizando o link abaixo.... Após baixar, instale, entre nele e verifique se existe atualização, se tiver faça. Só agora conecte seu celular (nunca antes de tudo que falei).

    Link do site para download do kies 2.0

    Dentro do site, click em software e baixe o kies2.0.

    Tem que funcionar agora, rsssssss. T+

    DTDiniz
    badatec
    badatec

    Firmware : 1.0.2
    Masculino Mensagens : 28
    Pontos : 38
    Reputação : 6
    Data de inscrição : 06/01/2011
    Idade : 30
    Localização : Juiz de Fora/MG

    Re: Não conecta no Kies

    Mensagem por DTDiniz em Ter 08 Mar 2011, 2:19 pm

    Se você já fez o master reset então o problema deve estar nos programas mesmo. Você pode tentar o seguinte.....
    - desinstale o kies e tudo relacionado a samsung que aparecer em "instalar de desinstalar programas", se for no 7 (programas e recursos). Depois procure se sobrou alguma coisa de samsung em seus HDDs, pastas, arquivos, etc..., delete tudo. Reinicie o computador.

    Baixe o samsung Kies novamente utilizando o link abaixo.... Após baixar, instale, entre nele e verifique se existe atualização, se tiver faça. Só agora conecte seu celular (nunca antes de tudo que falei).

    Link do site para download do kies 2.0

    Dentro do site, click em software e baixe o kies2.0.

    Tem que funcionar agora, rsssssss. T+

    Valeu brother!

    Tive que desinstalar o driver da Samsung e reinstalar tudo novamente pelo Kies...

    Valeu pela ajuda aí! Very Happy

    Kchorro Loko
    badaprof
    badaprof

    Firmware : 1010052249liss5250vjjj1
    Masculino Mensagens : 60
    Pontos : 64
    Reputação : 2
    Data de inscrição : 10/03/2011
    Idade : 34
    Localização : Cuiaba

    Re: Não conecta no Kies

    Mensagem por Kchorro Loko em Qui 10 Mar 2011, 1:19 pm

    E estou com o mesmo problema com o meu 525 fiz tudo mencionado aqui porem não resolvel , fica somente conectando , isso aconteceu apos a atualização

    Bom se alguem der mais alguma dica fico agradecido!

    Basilius79

    Masculino Mensagens : 1
    Pontos : 2
    Reputação : 1
    Data de inscrição : 15/03/2011

    Re: Não conecta no Kies

    Mensagem por Basilius79 em Ter 15 Mar 2011, 2:10 am

    DTDiniz escreveu:
    Se você já fez o master reset então o problema deve estar nos programas mesmo. Você pode tentar o seguinte.....
    - desinstale o kies e tudo relacionado a samsung que aparecer em "instalar de desinstalar programas", se for no 7 (programas e recursos). Depois procure se sobrou alguma coisa de samsung em seus HDDs, pastas, arquivos, etc..., delete tudo. Reinicie o computador.

    Baixe o samsung Kies novamente utilizando o link abaixo.... Após baixar, instale, entre nele e verifique se existe atualização, se tiver faça. Só agora conecte seu celular (nunca antes de tudo que falei).

    Link do site para download do kies 2.0

    Dentro do site, click em software e baixe o kies2.0.

    Tem que funcionar agora, rsssssss. T+

    Valeu brother!

    Tive que desinstalar o driver da Samsung e reinstalar tudo novamente pelo Kies...

    Valeu pela ajuda aí! Very Happy



    Bom Galera não sei se serve de ajuda, bom não entendo nada de PC, mas tentei fazer o que o DTDiniz fez e deu certo. Eu simplesmente fui no C: entrei na pasta da Samsung, fui em drivers, desinstalei com o programinha que tem la. Cliquei novamente para a instalação do Kies, ele tem a opção de remover tudo, ou reinstalar. Reinstalei. Liguei o Kies, conectei o celular ele ficou procurando e instalando dispositivos, e instalou perfeitamente e agora está funcionando perfeito.

    Uma observação que agora faço, é que "pensando" me corrijam se eu estiver errado, como os dispositivos(drivers) eram do Firmware antigo, talvez esse novo firmware não reconheceu os dispositivos por este motivo. Enfim deu tudo certo, e o mais importante NÃO PRECISEI FAZER O MASTER RESET.


    Espero ter ajudado a todos com este pequeno tutorial, pq muitos como eu, não sabem mexer tanto..........

    PS: uma coisa que achei incrivel com este novo Firmware é que minha bateria tá durando cerca de 4 ou 5 dias. e eu falo pra caramba, e fuço no celular direto, antes durava um dia e meio no maximo. Tirando esse problema do não reconhecimento do Kies, esse de durar a bateria adorei.


    Abs a todos....

    AracnotroN
    badatec
    badatec

    Firmware : 1.2 Pt-Pt
    Masculino Mensagens : 27
    Pontos : 33
    Reputação : 4
    Data de inscrição : 02/03/2011
    Idade : 40
    Localização : Barra Bonita - SP

    Re: Não conecta no Kies

    Mensagem por AracnotroN em Seg 21 Mar 2011, 10:37 am

    Esse Kies consegue ser horroroso, um software podre e anos-luz longe do iTunes.

    Aqui instalei o firmware 1.2 (o meu Wave é GT, europeu), e não reconhece nem que a vaca tussa rs.

    Esse Kies é uma das coisas mais escrotas que vi na vida... meu deus...

    Sorte de quem teve sorte.

    lipefleming
    badaPREMIUM
    badaPREMIUM

    Masculino Mensagens : 2152
    Pontos : 2691
    Reputação : 138
    Data de inscrição : 13/03/2011
    Idade : 33
    Localização : Niterói / RJ

    Re: Não conecta no Kies

    Mensagem por lipefleming em Seg 21 Mar 2011, 10:33 pm

    AracnotroN escreveu:Esse Kies consegue ser horroroso, um software podre e anos-luz longe do iTunes.

    Aqui instalei o firmware 1.2 (o meu Wave é GT, europeu), e não reconhece nem que a vaca tussa rs.

    Esse Kies é uma das coisas mais escrotas que vi na vida... meu deus...

    Sorte de quem teve sorte.

    Tentou fazer isso?


    Bada Brasil
    Admin
    Admin

    Firmware : S8500BVIJE1
    Masculino Mensagens : 1857
    Pontos : 2246
    Reputação : 164
    Data de inscrição : 07/12/2010
    Localização : SP

    [SOLUÇÃO] Wave não é reconhecido pelo Kies

    Mensagem por Bada Brasil em Seg 04 Abr 2011, 12:00 am

    Quando você conecta o seu Wave via USB e no Kies só fica essa imagem abaixo:


    O problema está com os drivers já existente. Não adianta fazer Master Reset e nem desinstalar o Kies e instalar de novo que não vai resolver.

    Essa solução é para Windows 7 (32/64bits)

    Vai em Painel de Controle -> Sistemas


    Vai em dispositivos portáteis, e localize o modelo do seu Wave na lista e clique com o botão direito do mouse em cima e selecione a opção desinstalar conforme imagem abaixo:



    Feito o procedimento, retire o cabo UBS do aparelho e conecte logo em seguida.

    Pronto, agora o Kies irá reconhecer o seu Wave.









    alexandrersl
    badatec
    badatec

    Masculino Mensagens : 17
    Pontos : 20
    Reputação : 3
    Data de inscrição : 02/04/2011
    Idade : 42
    Localização : Rio do Sul

    Re: Não conecta no Kies

    Mensagem por alexandrersl em Seg 11 Abr 2011, 10:39 pm

    Show de bola, tinha atualizado o firmware, feito o master reset, e nao conseguia sincronizar meus contatos e agenda.

    Tava sofrendo com isto, resolveu 100%.

    Esso forum é show de bola.

    Abraço

    Maikel Roberto

    Masculino Mensagens : 1
    Pontos : 1
    Reputação : 0
    Data de inscrição : 13/04/2011
    Idade : 33
    Localização : Ribeirão Preto

    Re: Não conecta no Kies

    Mensagem por Maikel Roberto em Qua 13 Abr 2011, 7:04 am

    Ola amigos, comprei o sansung Wave e instalei o kies que veio com o celular e tambem o que este no site da sansung porem em ambos assim que abro o programa minha internet trava e cai. O problema ocorre apenas quando abro o kies e tento acessar o sansung apps. Alguem pode me ajudar?

    herisonviana
    badauser
    badauser

    Masculino Mensagens : 5
    Pontos : 5
    Reputação : 0
    Data de inscrição : 30/03/2011
    Idade : 48
    Localização : Natal, Rn

    Re: Não conecta no Kies

    Mensagem por herisonviana em Sex 15 Abr 2011, 5:09 pm

    Maikel Roberto escreveu:Ola amigos, comprei o sansung Wave e instalei o kies que veio com o celular e tambem o que este no site da sansung porem em ambos assim que abro o programa minha internet trava e cai. O problema ocorre apenas quando abro o kies e tento acessar o sansung apps. Alguem pode me ajudar?


    Meu problema é exatamente igual. Não sei o que fazer.
    Nos ajude!

    hgava
    badauser
    badauser

    Firmware : S8500XPKG7
    Masculino Mensagens : 13
    Pontos : 11
    Reputação : 0
    Data de inscrição : 01/04/2011
    Idade : 38
    Localização : Brasil

    Re: Não conecta no Kies

    Mensagem por hgava em Sab 16 Abr 2011, 12:24 am

    Após atualização parou de reconhecer,

    O meu resolveu deste modo:

    0 Desconectei o cabo usb,

    1 Reiniciei o computador

    2 reinstalei o driver que esta nele mesmo, no meu caso em: C:\Program Files (x86)\Samsung\Kies\USB Driver\SAMSUNG_USB_Driver_for_Mobile_Phones.exe

    3 O windows pede alguns drivers da net, deixa ele tentar mas ele nao vai achar nada...

    4 Inseri o cabo usb e o windows reinstalou os drivers corretamente

    A proposito acho que o Kies é muito pesado, muito lento e ele se perde.
    Tenho um computador excelente com 4 processadores e 4Gigas de ram 64bits, mesmo assim KIES sofre ao abrir, atualizar e fechar...

    Abraços

    fabelino

    Masculino Mensagens : 3
    Pontos : 5
    Reputação : 0
    Data de inscrição : 05/09/2011
    Idade : 20
    Localização : Rio de janeiro , rj

    Re: Não conecta no Kies

    Mensagem por fabelino em Sex 09 Set 2011, 5:18 pm

    ae cara me ajuda ae, acabei de comprar o meu wave 533 , aí ,eu baixei o kies mais recente direo do site sa samsung,aí qnd conecto meu cel,aparece eternamente ´´conectando´´ , e eu ja baixei apps nele direto da samsung apps dele,e por isso prefiro nao fazer um master reset nele,e meu windons e xp,e a explicação q vc deu ali sobre gerenciamento de dispositivo é pra 7. oq eu façoo pro meu cel conectar no kies,nao consigo,e nao prefiro nao reinstalar o kies,pq ja baixei varios apps nele,aí só falta passar pro cel,mais o kies nao reconhece meu cel,nao tem outra maneira de consertar isso , q nao seja master reset ou resinstalação do kies, me ajude por favoooooor.

    Odair
    MODERADOR
    MODERADOR

    Firmware : S5330VJKC1 / S5330ZTOKC1
    Masculino Mensagens : 1176
    Pontos : 1342
    Reputação : 139
    Data de inscrição : 14/05/2011
    Idade : 34
    Localização : Erechim , Rs

    Re: Não conecta no Kies

    Mensagem por Odair em Sex 09 Set 2011, 5:48 pm

    fabelino bem vindo ao fórum.

    Qual versão do kies vc está utilizando?



    Dúvidas e perguntas com PrintScreem serão mais fácil de serem respondidas. Clique AQUI e veja como fazer.


    fabelino

    Masculino Mensagens : 3
    Pontos : 5
    Reputação : 0
    Data de inscrição : 05/09/2011
    Idade : 20
    Localização : Rio de janeiro , rj

    Re: Não conecta no Kies

    Mensagem por fabelino em Sab 10 Set 2011, 1:44 am

    minha versão é a ´´ 2.0.2.11071_128 ´´ vi isso no ´´ajuda´´,´´informações do kies´´ .
    ai eu fui ver se ja tem nova vesão,ai ele disse q a versão mais recente ja esta instalada ,q é a q eu uso. ai ,tentei outra coisa,para ver se consegiua conectar o cel, fui em ´´ferramentas´´ , ´´instalar drives´´,ai instalei alguma coisa aí,mais ainda nao consigo ligar o cel no kies Sad
    aaaa OBS: qnd comprei,ja veio 2 CDs , com kies,aí instalei,e conectei o cel no kies normalmente,mais tive q atualizar o kies,pois com o q eu estava,nao podia mais entrar na samsung apps,ai instalei o novo,aí nesse novo é q nao consigo,mais no antigo eu conseguia.


    Última edição por Mey0kiLoW em Sab 10 Set 2011, 7:27 am, editado 1 vez(es) (Razão : Não poste consecutivamente, use o botão EDITAR)

    Odair
    MODERADOR
    MODERADOR

    Firmware : S5330VJKC1 / S5330ZTOKC1
    Masculino Mensagens : 1176
    Pontos : 1342
    Reputação : 139
    Data de inscrição : 14/05/2011
    Idade : 34
    Localização : Erechim , Rs

    Re: Não conecta no Kies

    Mensagem por Odair em Sab 10 Set 2011, 11:25 am

    fabelino o problema está no seu windows xp, pois está nova versão do Kies funciona melhor no windows 7.

    Experimenta instalar o kies num pc com windows 7 e veja se consegue conectar seu celular por lá, caso consiga então é pq vc vai ter que formatar seu pc e mandar instalar o windows 7. ok




    Dúvidas e perguntas com PrintScreem serão mais fácil de serem respondidas. Clique AQUI e veja como fazer.


    fabelino

    Masculino Mensagens : 3
    Pontos : 5
    Reputação : 0
    Data de inscrição : 05/09/2011
    Idade : 20
    Localização : Rio de janeiro , rj

    Re: Não conecta no Kies

    Mensagem por fabelino em Dom 11 Set 2011, 11:17 pm

    qnd for na casa do meu amigo q tem tem o 7 , experimento la,valeu aí .qnd experimentar digo aki se deu certo ou nao.

    william
    badatec
    badatec

    Firmware : S5250VJKC1/S5250ZTOKC1(ZTO)
    Masculino Mensagens : 27
    Pontos : 30
    Reputação : 0
    Data de inscrição : 21/03/2011
    Idade : 21
    Localização : Limeira-SP

    Re: Não conecta no Kies

    Mensagem por william em Dom 25 Set 2011, 1:05 pm

    tenho uma pergunta para vcs
    o tentando conectar meu wave 525 pelo BT e aparece a seguinte mensagen
    ''esse KIES nao suporta esse tipo de conexão conecte via USB ou Wi-Fi''

    mais ai eu pergunto nao teria como conectar via BT?
    ou o wave 525 nao teria como msm?

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Re: Não conecta no Kies

    Mensagem por Mey0kiLoW em Dom 25 Set 2011, 1:21 pm

    William, deveria ter, porque eu conecto o meu 533 nele assim, só que não da pra fazer muita coisa, só passar arquivos...

    Eu tive este problema com o meu aparelho, mas era porque o modo TKFile estava ligado. Não seria esse o seu caso?





    É meu fan (deve ser o unico):



    Rajalino

    Feminino Mensagens : 1
    Pontos : 1
    Reputação : 0
    Data de inscrição : 26/09/2011
    Idade : 57
    Localização : SP

    Re: Não conecta no Kies

    Mensagem por Rajalino em Sex 30 Set 2011, 11:40 am

    Tentou fazer isso?

    [/quote]

    lipefleming, Valeu! Não estava conseguindo conectar o celular e depois que li sua dica...conectou!
    Valeu!! bounce

    Conteúdo patrocinado

    Re: Não conecta no Kies

    Mensagem por Conteúdo patrocinado Hoje à(s) 9:23 pm


      Data/hora atual: Dom 04 Dez 2016, 9:23 pm