Bada OS


    Ajuda. Acho que meu Wave 533 está com vírus.

    Compartilhe

    /Leonardo/

    Masculino Mensagens : 3
    Pontos : 7
    Reputação : 0
    Data de inscrição : 29/04/2011
    Idade : 21
    Localização : Abreu e Lima- Pernambuco

    Resolvido Ajuda. Acho que meu Wave 533 está com vírus.

    Mensagem por /Leonardo/ em Qua 02 Nov 2011, 10:00 pm

    Pois quando eu o viro de lado a tela não vira antes virava.Isso foi depois de eu entra na net pela Wi-Fi de casa, pois o site do google não estava abrindo pelo PC ai tentei usar o celular ai ficou assim. Ai galera ajuda por favor.

    BATTUKA
    badaSUPER
    badaSUPER

    Firmware : LISS5330XXKF2
    Masculino Mensagens : 373
    Pontos : 406
    Reputação : 25
    Data de inscrição : 18/06/2011
    Idade : 21
    Localização : Salvador - BAHIA

    Resolvido Re: Ajuda. Acho que meu Wave 533 está com vírus.

    Mensagem por BATTUKA em Qua 02 Nov 2011, 10:18 pm

    va em configuraçoes>geral>Gestos>orientação>Alterar orientação. Obs: os nomes podem nao ser o mesmo porque meu Wave está em pt-pt.

    faça isso e veja se resolve piscada

    Sieg
    Staff Bada Brasil  
    Staff Bada Brasil  

    Firmware : S8500XXLC1 [CUSTOM]
    Masculino Mensagens : 1112
    Pontos : 1263
    Reputação : 130
    Data de inscrição : 18/06/2011
    Idade : 34
    Localização : caldas novas GO

    Resolvido Re: Ajuda. Acho que meu Wave 533 está com vírus.

    Mensagem por Sieg em Qua 02 Nov 2011, 10:33 pm

    Caso já tenha reiniciado e não resolveu, faça o que o BATTUKA escreveu, se mesmo assim continuar creio que será necessário master reset pra consertar o que pode ser a vir um bug seguindo este tópico Aqui...

    Mas vírus creio que não pois não se sabe de vírus para Bada já que é um sistema novo, não creio que exista chance de pegar um vírus ainda!!!


    Última edição por Sieg em Qua 02 Nov 2011, 10:35 pm, editado 1 vez(es) (Razão : Errei o nick do BATTUKA)



    Razz Seja a mudança que você quer ver no mundo Razz
    Chegando agora? Dá uma passada AQUI

    /Leonardo/

    Masculino Mensagens : 3
    Pontos : 7
    Reputação : 0
    Data de inscrição : 29/04/2011
    Idade : 21
    Localização : Abreu e Lima- Pernambuco

    Resolvido Re: Ajuda. Acho que meu Wave 533 está com vírus.

    Mensagem por /Leonardo/ em Sab 05 Nov 2011, 9:37 am

    Ai galera funciono vlw mesmo muito obrigado. E desculpa pela demora da resposta pois estava sem tempo de entra na net para ver.

    Mey0kiLoW
    MODERADOR
    MODERADOR

    Firmware : XXKJC/OXAKJB
    Masculino Mensagens : 5460
    Pontos : 5968
    Reputação : 487
    Data de inscrição : 17/03/2011
    Idade : 103
    Localização : /dev/null

    Resolvido Re: Ajuda. Acho que meu Wave 533 está com vírus.

    Mensagem por Mey0kiLoW em Sab 05 Nov 2011, 9:59 am

    Bem, assunto resolvido, tópico trancado. Caso o autor ache necessária a reabertura, envie MP para algum dos moderadores da área.

    Flw piscada





    É meu fan (deve ser o unico):



    Conteúdo patrocinado

    Resolvido Re: Ajuda. Acho que meu Wave 533 está com vírus.

    Mensagem por Conteúdo patrocinado Hoje à(s) 2:54 am


      Data/hora atual: Dom 11 Dez 2016, 2:54 am